
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?
 - Maakodu.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/665fd5b459f4b715bf-83007941.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?">

	

<meta property="og:url" content="http://www.delfi.ee/a/83007865">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maakodu" />
<meta property="og:description" content="Tundlike tomatitaimede kastmine nõuab vilumust ja tähelepanelikkust - mullal ei tohi lasta läbi kuivada, samas kardab tomatitaim ka ülekastmist.">
<meta property="article:published_time" content="1531303202">

			<meta property="article:tag" content="tomateid">
			<meta property="article:tag" content="kompost">
			<meta property="article:tag" content="tomat">
	

				
	<meta name="description" content="Tundlike tomatitaimede kastmine nõuab vilumust ja tähelepanelikkust - mullal ei tohi lasta läbi kuivada, samas kardab tomatitaim ka ülekastmist. - Maakodu" />

	<meta name="keywords" content="tomateid, kompost, tomat">

<link rel="image_src" href="https://g4.nh.ee/images/pix/665fd5b459f4b715bf-83007941.jpg">
<link rel="canonical" href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83007865"/>
<meta property="og:article:author" content="Marju Reitsak"/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-11T13:00:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/maakodu/aed"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maakodu"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maakodu"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maakodu, Maakodu, Aed" />

<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=">

<meta name="Author" content="Maakodu">
<meta name="application-name" content="Maakodu.ee"/>
<meta name="msapplication-tooltip" content="maakodu.ee"/>
<meta name="msapplication-starturl" content="http://maakodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="Shortcut Icon" href="//g4.nh.ee/al/ic/maakodu.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maakodu.scss,partners.css&amp;1530274249">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maakodu-article.scss&amp;1530623103">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhaWFsZWh0IiwiX2NhdF9JRCI6IjcwMDE0MzMxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDcxMTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJhaWFsZWh0In0sInNpZyI6IjY5ZTJiMjI4YzFhYmFjOWM5Nzc2NTdhYTFmNWE3YjM4In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=40;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-aialeht responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('ApWVVCdR7ScXjt7g2hINCGX2PzMBqi7iWpvLLZWGtMv.e7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],
			mkv: {"channel":"aialeht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-126">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://rahvahaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/kontakt/#mk" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://maaleht.delfi.ee/news/misc/info/article.php?id=24092275" target="_top" class="header-top-right__link">Reeglid</a><a href="http://maaleht.delfi.ee/archive/" target="_top" class="header-top-right__link">Arhiiv</a><a href="https://sendsmaily.com/klient/em/mkuudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maakodu.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="http://maakodu.delfi.ee"><img id="dh_ull_sitelogo" src="https://g4.nh.ee/wd/f/7956/UTDPY6_maakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
									<div class="maakodu__custom_header mobile-hide">
						<a href="https://sendsmaily.com/klient/em/mkuudised/join.php" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50"><path d="M25 0a25 25 0 1 0 25 25A25 25 0 0 0 25 0zM13.9 15.5h22.2a1.9 1.9 0 0 1 1 .3L26.7 26.2a2.5 2.5 0 0 1-3.4 0L12.9 15.8a1.9 1.9 0 0 1 1-.3zm-2.3 16.6V17.9a1.6 1.6 0 0 1 .2-1l8.1 8.1-8.1 8.1a1.6 1.6 0 0 1-.2-1zm24.5 2.4H13.9a1.9 1.9 0 0 1-1-.3l8.2-8.1 1.1 1.2a4 4 0 0 0 5.6 0l1.1-1.2 8.2 8.1a1.9 1.9 0 0 1-1 .3zm2.3-2.4a1.6 1.6 0 0 1-.2 1L30.1 25l8.1-8.1a1.6 1.6 0 0 1 .2 1z" fill="#e73270" class="ic_hover" /></svg><span class="link__text">Liitu Maakodu<br>uudiskirjaga!</span></a>
						<a href="https://www.facebook.com/Maakodu/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50"><path d="M25 0a25 25 0 1 0 25 25A25 25 0 0 0 25 0zm6 16.5h-2.9c-.5 0-1.1.2-1.1 1.2v2.7h4l-.5 4.6H27v13h-5.4V25H19v-4.6h2.6v-3c0-2.1 1-5.4 5.4-5.4h4z" fill="#e73270" class="ic_hover" /></svg><span class="link__text">Jälgi Maakodu<br>Facebookis!</span></a>
					</div>
												<div class="header-mobile__icons mobile-show">
					<a href="#" class="header-vert-search__button"></a>
					<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="11.07.2017" class="header-search__input">
						<input type="hidden" name="tod" value="11.07.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/maakodu_white.svg" alt="aialeht" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/maakodu/kodu" target="_top">Kodu</a>
<a class="navigation__item" href="/news/maakodu/aed" target="_top">Aed</a>
<a class="navigation__item" href="/news/maakodu/teeme-ise" target="_top">Teeme ise</a>
<a class="navigation__item" href="http://maakodu.delfi.ee/news/maakodu/meiekodu/" target="_top">Meie kodu 2018</a>
<a class="navigation__item" href="/news/maakodu/retseptid" target="_top">Retseptid</a>
<a class="navigation__item" href="/news/maakodu/maakodureisid" target="_top">Reisid</a>
<a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top">Maaleht.ee</a>
<a class="navigation__item" href="http://digileht.maakodu.delfi.ee/" target="_top">Digileht</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maakodu" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-07-11T13:00:02+0300" />
<meta itemprop="dateModified" content="2018-07-11T13:00:26+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83007865&url=%2Fnews%2Fmaakodu%2Faed%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12 article__top"><div class="article__date">11.07.2018, 13:00</div><h1 itemprop="headline" class="article__title" data-parents="Aed">HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g3.nh.ee/images/pix/70x70/mS9ft0xJ494/marju-reitsak-81642561.jpg" alt="Marju Reitsak"></div><div class="author__data"><div class="author__name"><b>Marju Reitsak</b></div><div class="author__info">Targu Talita ja Maakodu toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F83007865%26t%3DH%C3%9CVA+N%C3%95U+%7C+Kuidas+kasta+ja+v%C3%A4etada+tomatitaime%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%9CVA+N%C3%95U+%7C+Kuidas+kasta+ja+v%C3%A4etada+tomatitaime%3F%20-%20http%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F83007865" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83007865&url=%2Fnews%2Fmaakodu%2Faed%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83007865" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=83007865&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x600/3onJVpHJm80/665fd5b459f4b715bf-83007945.jpg" title="" data-title="&lt;span&gt;HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Shutterstock&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1176x500/aTjYKJG3mcs/665fd5b459f4b715bf-83007939.jpg" alt="HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?" width="1176" height="500" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Shutterstock</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Tundlike tomatitaimede kastmine nõuab vilumust ja tähelepanelikkust - mullal ei tohi lasta läbi kuivada, samas kardab tomatitaim ka ülekastmist.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Tomatitaimede kastmiseks on parim aeg hommik, sest õhtul kastes säilib kasvuhoones kõrge niiskustase, mis soodustab tomatitaimede haigestumist. Kasvuhoonet tuleks sel põhjusel ka regulaarselt tuulutada, sest kõrge õhuniiskus raskendab tolmlemist ja tugevate viljade kasvamist.</p><p>Jahedal ajal tuleks <a href="http://www.delfi.ee/teemalehed/tomateid" target="_blank" class="ttl_link textTag_83007947">tomateid</a> kasta üks kord nädalas, palavate ilmadega aga 2-3 korda nädalas. Kastmisvesi peaks olema eelsoojendatud ja kindlasti tuleb jälgida, et muld niiskuks sügavuti. Kui kasvuhoones on korralik õhutus ja suvi päikesepaisteline, tasub mõelda imbvooliku süsteemi rajamisele, mis viib vee otse taime juurteni ja vähendab sellega haiguste tekkimist.</p><p>Tervete, mahlakate ja punapõsksete <a href="http://www.delfi.ee/teemalehed/tomat" target="_blank" class="ttl_link textTag_24216829">tomat</a>ite saamiseks on kõige paremad looduslikud toitainerikkad väetised, mida tuleks kasutada nii enne tomatitaimede muldapanekut kui ka kasvuperioodil.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-2134" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-2134","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-4572" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-4572","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-4059591597-3239" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-3239","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Koduaia <a href="http://www.delfi.ee/teemalehed/kompost" target="_blank" class="ttl_link textTag_46973690">kompost</a> teeb pinnase mahedaks ja tomatid magusaks. Kompost sisaldab tomatitaimedele vajalikke makrotoitaineid ja mikroelemente, millest sünteetilistes väetistes enamasti vajaka jääb. Maitsekate tomatite saamiseks kasta taimi kasvuperioodil kompostist tehtud vedelikuga või kõrvenõgestest valmistatud virtsaleotisega. Veel naudivad tomatid mereadru, kanasõnnikut, purustatud munakoori, spetsiaalseid kastmisväetisi ning kohvipaksu.</p>
								<div class="article__chunk article__chunk--bottom"><div id="mk_article_promo"></div><style>
#mk_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#mk_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F83007865&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?" data-url="http://maakodu.delfi.ee/a/83007865" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://maakodu.delfi.ee" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80123032_logo-logged3.png" alt="Maakodu" border="0" width="79" height="20">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://digileht.maakodu.delfi.ee/retseptid/suvine-sunnipaev-tomati-ja-maasika-tahe-all?id=82607275" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/BkSA6hWdX7I/bruschetta-82896945.jpg" alt="Bruschetta"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://digileht.maakodu.delfi.ee/retseptid/suvine-sunnipaev-tomati-ja-maasika-tahe-all?id=82607275">Suvine sünnipäev tomati ja maasika tähe all</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maakodu.delfi.ee/news/maakodu/aed/korralik-tomatisaak-tuleb-kastmise-ja-vaetamisega?id=82645935" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/PhGOyH3LqH4/kodus-kasvatatud-tomat-on-parim-82689745.jpg" alt="Kodus kasvatatud tomat on parim!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/korralik-tomatisaak-tuleb-kastmise-ja-vaetamisega?id=82645935">Korralik tomatisaak tuleb kastmise ja väetamisega</a></h1>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/aed/korralik-tomatisaak-tuleb-kastmise-ja-vaetamisega?id=82645935&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maakodu.delfi.ee/news/maakodu/aed/kuidas-ja-millal-eemaldada-tomatil-kulgvorseid?id=82582011" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/1hHGZQB-Vk0/tomatid-82582109.jpg" alt="Kuidas ja millal eemaldada tomatil külgvõrseid?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/kuidas-ja-millal-eemaldada-tomatil-kulgvorseid?id=82582011">Kuidas ja millal eemaldada tomatil külgvõrseid?</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://digileht.maakodu.delfi.ee/aed/aednikul-on-kasulik-teada-kes-on-sobrad-ja-vaenlased-koogiviljaaias?id=82029615" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/_CsBwMlPqhs/taimed-ei-kasva-koos-kui-nad-teineteisele-midagi-ei-paku-82506475.jpg" alt="Taimed ei kasva koos, kui nad teineteisele midagi ei paku."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://digileht.maakodu.delfi.ee/aed/aednikul-on-kasulik-teada-kes-on-sobrad-ja-vaenlased-koogiviljaaias?id=82029615">Aednikul on kasulik teada, kes on sõbrad ja vaenlased köögiviljaaias</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maakodu.delfi.ee/news/maakodu/aed/tomat-kasvab-aknalaual-mitu-aastat?id=82043755" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/_eanD8Uw_I8/koige-parem-asukoht-tomatile-on-lounasse-voi-kagusse-avanev-aknalaud-82101885.jpg" alt="Kõige parem asukoht tomatile on lõunasse või kagusse avanev aknalaud."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/tomat-kasvab-aknalaual-mitu-aastat?id=82043755">Tomat kasvab aknalaual mitu aastat</a></h1>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/aed/tomat-kasvab-aknalaual-mitu-aastat?id=82043755&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maakodu.delfi.ee/news/maakodu/aed/uskumatu-lugu-vaata-mida-inimesed-mullale-lisavad-et-saada-magusamaid-tomateid?id=81671983" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/y3j7ALwFTRc/tomatid-81672197.jpg" alt="USKUMATU LUGU | Vaata, mida inimesed mullale lisavad, et saada magusamaid tomateid"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/uskumatu-lugu-vaata-mida-inimesed-mullale-lisavad-et-saada-magusamaid-tomateid?id=81671983">USKUMATU LUGU | Vaata, mida inimesed mullale lisavad, et saada magusamaid tomateid</a></h1>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/aed/uskumatu-lugu-vaata-mida-inimesed-mullale-lisavad-et-saada-magusamaid-tomateid?id=81671983&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83007865" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83007865" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83007865" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="40" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-2368" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-2368","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-2948" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-2948","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4059591597-9118" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-9118","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat","after_comment_form"],"mkv":{"channel":"aialeht"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2793419160-9397" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-9397","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat","after_comment_form"],"mkv":{"channel":"aialeht"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865">HÜVA NÕU | Kuidas kasta ja väetada tomatitaime?</a></h1>
						<div class="article__date">11.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/qkg-CZYZMh0/665fd5b459f4b715bf-83007939.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" class="headline__lead">Tundlike tomatitaimede kastmine nõuab vilumust ja tähelepanelikkust - mullal ei tohi lasta läbi kuivada, samas kardab tomatitaim ka ülekastmist.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/aed/huva-nou-kuidas-kasta-ja-vaetada-tomatitaime?id=83007865" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%9CVA+N%C3%95U+%7C+Kuidas+kasta+ja+v%C3%A4etada+tomatitaime%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83007865" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83007865%26t%3DH%C3%9CVA+N%C3%95U+%7C+Kuidas+kasta+ja+v%C3%A4etada+tomatitaime%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83007865&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/meiekodu/meie-kodu-2018-romantiline-roosioites-terrass-keilas?id=83008029">MEIE KODU 2018 | Romantiline roosiõites terrass Keilas</a></h1>
						<div class="article__date">11.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/meiekodu/meie-kodu-2018-romantiline-roosioites-terrass-keilas?id=83008029" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/DibCv2Q44W0/katrin-kaasik-roositerrass-keilas-83008075.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/meiekodu/meie-kodu-2018-romantiline-roosioites-terrass-keilas?id=83008029" class="headline__lead">Terrass on elutoa pikendus ja seetõttu peab sealgi olema mõnus olla.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/meiekodu/meie-kodu-2018-romantiline-roosioites-terrass-keilas?id=83008029" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMEIE+KODU+2018+%7C+Romantiline+roosi%C3%B5ites+terrass+Keilas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83008029" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83008029%26t%3DMEIE+KODU+2018+%7C+Romantiline+roosi%C3%B5ites+terrass+Keilas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83008029&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-2989" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-2989","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-9804" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-9804","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-4043" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-4043","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/lustakad-pajalapid-teevad-perenaisel-tuju-heaks?id=82927253">Lustakad pajalapid teevad perenaisel tuju heaks</a></h1>
						<div class="article__date">11.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/lustakad-pajalapid-teevad-perenaisel-tuju-heaks?id=82927253" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/V1BwP9A3n2k/134bb5b448db012dda-82998315.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/lustakad-pajalapid-teevad-perenaisel-tuju-heaks?id=82927253" class="headline__lead">Kuuma potikaane kergitamiseks ei pea kasutama õhukest köögirätti või paksu pajakinnast. Piisab, kui haarata nagist käepärane pajalapp.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/lustakad-pajalapid-teevad-perenaisel-tuju-heaks?id=82927253" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLustakad+pajalapid+teevad+perenaisel+tuju+heaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82927253" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82927253%26t%3DLustakad+pajalapid+teevad+perenaisel+tuju+heaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82927253&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/emotsioon/jalka-mmi-fotokonkurss-toeline-emotsioon-on-siis-kui-sobrad-on-koos?id=82979903">Jalka-MMi fotokonkurss: “Tõeline emotsioon on siis, kui sõbrad on koos!”</a></h1>
					</div>
		<a href="http://kroonika.delfi.ee/news/emotsioon/jalka-mmi-fotokonkurss-toeline-emotsioon-on-siis-kui-sobrad-on-koos?id=82979903" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/72_Ouf2rWeU/c9a2b5b431619119c8-82979979.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/emotsioon/jalka-mmi-fotokonkurss-toeline-emotsioon-on-siis-kui-sobrad-on-koos?id=82979903" class="headline__lead">Coca-Cola fotovõistlusel auhinna võitnud Kaarel ütleb, et kõige olulisem on see, et mängu vaatav seltskond oleks tore: “Kokkuvõttes on ju ükskõik, kes võidab – elu läheb ikka edasi. Kift on see, et sõbrad saavad kokku ning teevad midagi lihtsalt koos.”</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/emotsioon/jalka-mmi-fotokonkurss-toeline-emotsioon-on-siis-kui-sobrad-on-koos?id=82979903" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJalka-MMi+fotokonkurss%3A+%E2%80%9CT%C3%B5eline+emotsioon+on+siis%2C+kui+s%C3%B5brad+on+koos%21%E2%80%9D%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82979903" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82979903%26t%3DJalka-MMi+fotokonkurss%3A+%E2%80%9CT%C3%B5eline+emotsioon+on+siis%2C+kui+s%C3%B5brad+on+koos%21%E2%80%9D" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82979903&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-9775" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-9775","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-5749" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-5749","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-5177" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-5177","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/peegliraami-taastamiseks-saab-kasutada-valmisprofiiliga-detaile-ja-naginuppe?id=82928063">Peegliraami taastamiseks saab kasutada valmisprofiiliga detaile ja naginuppe</a></h1>
						<div class="article__date">10.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/peegliraami-taastamiseks-saab-kasutada-valmisprofiiliga-detaile-ja-naginuppe?id=82928063" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/e7gmrdZqjDM/taastatud-peegliraam-ja-uus-peegel-82990129.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/peegliraami-taastamiseks-saab-kasutada-valmisprofiiliga-detaile-ja-naginuppe?id=82928063" class="headline__lead">Vana uhkete detailidega peegliraam andis inspiratsiooni see puhastada, lagunenud detailid taastada ja antiikse peeglina kasutusele võtta.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/peegliraami-taastamiseks-saab-kasutada-valmisprofiiliga-detaile-ja-naginuppe?id=82928063" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPeegliraami+taastamiseks+saab+kasutada+valmisprofiiliga+detaile+ja+naginuppe%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82928063" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82928063%26t%3DPeegliraami+taastamiseks+saab+kasutada+valmisprofiiliga+detaile+ja+naginuppe" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82928063&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-kuidas-teha-ise-koerale-tervislik-maiustus?id=82883845">RETSEPT | Kuidas teha ise koerale tervislik maiustus?</a></h1>
						<div class="article__date">10.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-kuidas-teha-ise-koerale-tervislik-maiustus?id=82883845" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/k00z9PiVFyw/isetehtud-koerakupsised-82884115.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-kuidas-teha-ise-koerale-tervislik-maiustus?id=82883845" class="headline__lead">Koeraomanikel on ikka soov oma lemmikuid premeerida. Kasulikum looma tervisele ja enda rahakotile, on seda teha isetehtud koeraküpsistega.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-kuidas-teha-ise-koerale-tervislik-maiustus?id=82883845" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRETSEPT+%7C+Kuidas+teha+ise+koerale+tervislik+maiustus%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82883845" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82883845%26t%3DRETSEPT+%7C+Kuidas+teha+ise+koerale+tervislik+maiustus%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82883845&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-4347" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-4347","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-7989" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-7989","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-6545" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-6545","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/pange-vihmaussid-enda-heaks-toole?id=82940223">Pange vihmaussid enda heaks tööle</a></h1>
						<div class="article__date">10.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/pange-vihmaussid-enda-heaks-toole?id=82940223" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/kbbAHqRS2_s/valmis-kompost-on-somer-ja-kohvipaksu-valimusega-82989779.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/pange-vihmaussid-enda-heaks-toole?id=82940223" class="headline__lead">Suuremates aianduskeskustes ja poodides näeb müügil kotte, kus peal kirjas “vihmaussisõnnik”. Kes soovib ja kellele meeldib looduse meistritööd jälgida, võib seda ussimulda üsna lihtsalt ka ise teha, ja seda isegi rõdul või terrassil.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/aed/pange-vihmaussid-enda-heaks-toole?id=82940223" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPange+vihmaussid+enda+heaks+t%C3%B6%C3%B6le%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82940223" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82940223%26t%3DPange+vihmaussid+enda+heaks+t%C3%B6%C3%B6le" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82940223&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603">Väärt meistrite koolis omandab väärt ameti</a></h1>
					</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/vtzZYoI0a0U/1jpg-82647051.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603" class="headline__lead">Miks tulla ehituskooli? Mida õpetatakse ehituskoolis? Millised on sisseastumistingimused? Millal on sisseastumine? Ülevaate annab Tallinna Ehituskooli kommunikatsioonijuht Liisi Tomingas.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4%C3%A4rt+meistrite+koolis+omandab+v%C3%A4%C3%A4rt+ameti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82636603" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82636603%26t%3DV%C3%A4%C3%A4rt+meistrite+koolis+omandab+v%C3%A4%C3%A4rt+ameti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82636603&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-6296" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-6296","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-7107" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-7107","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-5942" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-5942","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/eksootiline-ja-taljesobralik-marinaad-annab-kanalihale-isemoodi-maitseid?id=82926053">Eksootiline ja taljesõbralik: marinaad annab kanalihale isemoodi maitseid</a></h1>
						<div class="article__date">10.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/eksootiline-ja-taljesobralik-marinaad-annab-kanalihale-isemoodi-maitseid?id=82926053" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/0o6zSAJgGsU/taiparases-marinaadis-kanakintsuliha-82989877.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/eksootiline-ja-taljesobralik-marinaad-annab-kanalihale-isemoodi-maitseid?id=82926053" class="headline__lead">Taljesõbraliku kanaliha muudab esimeses retseptis eriti hõrguks maitsekas marinaad, mille põhiline koostisosa on ketšup. Marinaadi maitset täiendab palsamiäädikas.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/eksootiline-ja-taljesobralik-marinaad-annab-kanalihale-isemoodi-maitseid?id=82926053" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEksootiline+ja+taljes%C3%B5bralik%3A+marinaad+annab+kanalihale+isemoodi+maitseid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82926053" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82926053%26t%3DEksootiline+ja+taljes%C3%B5bralik%3A+marinaad+annab+kanalihale+isemoodi+maitseid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82926053&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/kuu-kovasid-ja-pehmeid-aegu-arva-noorest-kuust?id=82842417">Kuu kõvasid ja pehmeid aegu arva noorest kuust</a></h1>
						<div class="article__date">09.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/kodu/kuu-kovasid-ja-pehmeid-aegu-arva-noorest-kuust?id=82842417" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/uZVYvk4YRok/noorest-kuust-alates-hakatakse-pehmeid-ja-kovu-aegu-arvutama-82979765.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/kodu/kuu-kovasid-ja-pehmeid-aegu-arva-noorest-kuust?id=82842417" class="headline__lead">Kakskümmend aastat tagasi selgitas etnograafiateadlane Mall Hiiemäe Targu Talita lugejatele, kuidas vanarahvas on arvutanud Kuu pehmeid ja kõvasid aegu, mida talituste tegemisel arvesse võiks võtta.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/kodu/kuu-kovasid-ja-pehmeid-aegu-arva-noorest-kuust?id=82842417" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuu+k%C3%B5vasid+ja+pehmeid+aegu+arva+noorest+kuust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82842417" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82842417%26t%3DKuu+k%C3%B5vasid+ja+pehmeid+aegu+arva+noorest+kuust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82842417&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-7362" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-7362","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-7511" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-7511","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-4697" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-4697","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/ennae-hooldusvaba-ja-kaunis-kurgirohi-sobib-ka-toidulauale?id=82926153">Ennäe! Hooldusvaba ja kaunis kurgirohi sobib ka toidulauale</a></h1>
						<div class="article__date">09.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/ennae-hooldusvaba-ja-kaunis-kurgirohi-sobib-ka-toidulauale?id=82926153" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/hNVZEpcDyzI/lisaks-kasulikkusele-on-kurgirohi-ka-kaunis-ilutaim-82979651.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/ennae-hooldusvaba-ja-kaunis-kurgirohi-sobib-ka-toidulauale?id=82926153" class="headline__lead">Kurgirohi (<em>Borago officinalis</em>) on juba iidsetest aegadest tuntud maitse- ja ravimtaim. Tema leviala on üle maailma väga lai, pärineb ta aga Lähis-Idast. Meil on kurgirohul teenimatult halb kuulsus.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/aed/ennae-hooldusvaba-ja-kaunis-kurgirohi-sobib-ka-toidulauale?id=82926153" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEnn%C3%A4e%21+Hooldusvaba+ja+kaunis+kurgirohi+sobib+ka+toidulauale%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82926153" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82926153%26t%3DEnn%C3%A4e%21+Hooldusvaba+ja+kaunis+kurgirohi+sobib+ka+toidulauale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82926153&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789">Päikeseenergia on investeering tulevikku</a></h1>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/suYvWjt0lHc/ea6535b30aae4322cf-82761993.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789" class="headline__lead">Päikesepaneelid sobivad neile klientidele, kes soovivad iseseisvalt kasutada päikesevalgusest toodetud elektrit. Elektrumi paketiga Päikese Klõps saavad kodutarbijad, korteriühistud ja väikeettevõtted kvaliteetsed päikesepaneelide valmislahendused ning päikeseelektrijaama saab soetada ka järelmaksuga.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4ikeseenergia+on+investeering+tulevikku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82761789" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82761789%26t%3DP%C3%A4ikeseenergia+on+investeering+tulevikku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82761789&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-7577" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-7577","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-6055" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-6055","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-8739" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-8739","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/peale-kuiva-ja-kuuma-uhtegi-teist-pohjust-miks-suvel-istutamist-peaks-valtima-ei-ole?id=82908913">Peale kuiva ja kuuma ühtegi teist põhjust, miks suvel istutamist peaks vältima, ei ole</a></h1>
						<div class="article__date">09.07.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/peale-kuiva-ja-kuuma-uhtegi-teist-pohjust-miks-suvel-istutamist-peaks-valtima-ei-ole?id=82908913" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/WxeWJvM8Nms/maitsetaimi-voib-istutada-igal-ajal-82979377.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/aed/peale-kuiva-ja-kuuma-uhtegi-teist-pohjust-miks-suvel-istutamist-peaks-valtima-ei-ole?id=82908913" class="headline__lead">Tavaliselt ollakse arvamusel, et südasuvel ei tohi taimi istutada. Aga miks ka mitte?</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/aed/peale-kuiva-ja-kuuma-uhtegi-teist-pohjust-miks-suvel-istutamist-peaks-valtima-ei-ole?id=82908913" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPeale+kuiva+ja+kuuma+%C3%BChtegi+teist+p%C3%B5hjust%2C+miks+suvel+istutamist+peaks+v%C3%A4ltima%2C+ei+ole%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82908913" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82908913%26t%3DPeale+kuiva+ja+kuuma+%C3%BChtegi+teist+p%C3%B5hjust%2C+miks+suvel+istutamist+peaks+v%C3%A4ltima%2C+ei+ole" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82908913&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-7632" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-7632","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-9946" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-9946","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4059591597-8789" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-8789","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83007865&url=%2Fnews%2Fmaakodu%2Faed%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1530879721"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4303103-4', 'aialeht.ee');
  ga('send', 'pageview');
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'aialeht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=aialeht_ee" nocache border="0" width="1" height="1" alt=""></noscript>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maakodu.ee/a/83007865';
_sf_async_config.sections = 'www.maakodu.ee';
_sf_async_config.authors = 'Marju Reitsak';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"aialeht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3255543277-3321" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3255543277-3321","mid":488430,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"}});
		})();
					</script>
						<div id="delfi-adx-3361847948-5373" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3361847948-5373","mid":540821,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_83007865","aialeht_article","article_83007865","channel_aialeht","source_67389116","tag-tomateid","tag-kompost","tag-tomat"],"mkv":{"channel":"aialeht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
