
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Millist tapeeti on kõige lihtsam paigaldada?
 - Maakodu.ee
</title>
	<meta name="Author" content="Maakodu">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/mb/ic/maakodu.ico">



			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/hoone-kinnisvara-koleri-tanav-maja-puumaja-tapeet-remont-kooruma-kulunud-66823157.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="492" />

<meta property="og:title" content="Millist tapeeti on kõige lihtsam paigaldada?">

	
<meta property="og:url" content="http://www.delfi.ee/a/78477747">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maakodu">
<meta property="og:description" content="Suvesoojus viib mõtted värskendavale remondile. Tapeedivahetusega saab anda ruumile kõige kiiremini uue ilme.">
<meta property="article:published_time" content="1496818834">

			<meta property="article:tag" content="tapeet">
			<meta property="article:tag" content="tapeetimine">
	

				
	<meta name="description" content="Suvesoojus viib mõtted värskendavale remondile. Tapeedivahetusega saab anda ruumile kõige kiiremini uue ilme. - Maakodu" />

	<meta name="keywords" content="tapeet, tapeetimine">

<link rel="image_src" href="http://g4.nh.ee/images/pix/hoone-kinnisvara-koleri-tanav-maja-puumaja-tapeet-remont-kooruma-kulunud-66823157.jpg">

<link rel="canonical" href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maakodu.delfi.ee/article.php?id=78477747">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78477747"/>
<meta property="og:article:author" content="Kristel Kirss"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-07T10:00:34+0300"/>
<meta name="cXenseParse:recs:category" content="news/maakodu/kodu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maakodu"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="msnbot" content="noarchive" />
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://www.maaleht.ee/rss" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,aialeht.css,aialeht-cat.css,common_article.css,common_ea_article.css,aialeht-art.css&amp;1487253601">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/aialeht.css?v=1.6"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1496399870"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhaWFsZWh0IiwiX2NhdF9JRCI6IjcwMDE0MzExIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwNjA3MTEiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjNjMTFiNWQxN2YyZmEwMzg2Njk3YWFjYThjZmUwNGIzIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["aialeht_maakodu","aialeht_kodu","aialeht_78477747","aialeht_article","article_78477747","channel_aialeht","source_67389116"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=40;DLOCALE="et_EE";</script>
<script type="text/javascript">
	dwidget.set_backend('http://maakodu.delfi.ee/dwidget/widgetgroup.php');
</script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating */
ado.master({id: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]--></head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('ApWVVCdR7ScXjt7g2hINCGX2PzMBqi7iWpvLLZWGtMv.e7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Maalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Maalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/maaleht/?utm_source=maaleht&utm_medium=error&utm_campaign=maaleht_error_header" class="diginav-warning-olink" target="_blank">Telli ML digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://digileht.maakodu.delfi.ee/?utm_source=maakodu&utm_medium=button&utm_campaign=maakodu_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=maakodu&utm_medium=button&utm_campaign=header_button_maakodu" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.ekspressmeedia.ee/telli_paber_maakodu" class="#diginav-order-paper" target="_blank">Telli ajakiri</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://maakodu.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
<a href="http://maakodu.delfi.ee"><img id="dh_ull_sitelogo" src="http://g4.nh.ee/wd/f/7956/CRK7KK_238_maakodu_logo.png" alt="DELFI" border="0" width="223" height="85"></a></div>
<div class="header-top-banners">
<a href="https://sendsmaily.com/klient/em/mkuudised/join.php" target="_blank"><img src="http://g2.nh.ee/wd/f/8930/KRCIVX_liitu_uudiskiri_200x85.png" alt=""></a><a href="https://www.facebook.com/Maakodu/" target="_blank"><img src="http://g1.nh.ee/wd/f/8930/N8M37M_liitu_fb_200x85.png" alt=""></a>
</div><ul class="header-top-links">
	<li><a href="http://maakodu.delfi.ee/archive/">Arhiiv</a></li>
	<li><a href="http://reklaam.delfi.ee/">Reklaam</a></li>
	<li><a href="http://maaleht.delfi.ee/news/misc/info/ajalehe-maaleht-kontaktid?id=23970455">Kontaktid</a></li>
</ul>
<div class="header-wide-banner">
	
<div id="adoceandelfieemmpqnnkmsq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemmpqnnkmsq', {myMaster: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1496824751';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"aialeht"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>
<div class="header-navigation">
	<ul class="main-navigation">
		<li><a class="navi-active" href="/news/maakodu/kodu">Kodu</a></li>
<li><a href="/news/maakodu/aed">Aed</a></li>
<li><a href="/news/maakodu/teeme-ise">Teeme ise</a></li>
<li><a href="/news/maakodu/retseptid">Retseptid</a></li>
<li><a href="/news/maakodu/maakodureisid">Reisid</a></li>
<li><a href="http://maaleht.delfi.ee/">Maaleht.ee</a></li>
<li><a href="http://digileht.maakodu.delfi.ee/">Digileht</a></li>	</ul>

	<div class="mk-nav-bar">
		<div class="mk-nav-home">
			<a href="http://maakodu.delfi.ee/"></a>
		</div>
		<div class="mk-search-box">
			<form action="/archive/">
				<input type="hidden" name="tod" value="07.06.2017">
				<input type="hidden" name="fromd" value="07.06.2016">
				<input type="hidden" name="channel" value="40">
				<input type="hidden" name="category" value="0">
				<input type="text" name="query" value="" class="mk-search-input">
				<input type="submit" class="mk-search-magglass" value="">
			</form>
		</div>
	</div>

</div>
<script type="text/javascript">
	<!--
		_dct({s: 'aialeht_ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=aialeht_ee" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

	</div>
	<div id="wrapper" bgcolor="#ffffff">
		<div id="content2">
			<div id="content">

			<div id="contop">
				<div class="project_hd" style="margin-bottom:5px;">
				<a href="http://maakodu.delfi.ee/news/maakodu/kodu/inglismaalt-parnumaale-kolinud-eestlanna-varskes-maakodus-miks-te-ometi-ei-julge-maale-elama-tulla?id=78402082" target="_blank">

					<img src="http://g2.nh.ee/wd/f/7216/TQKHFK_728x150_maakodu_juuni_2017.jpeg" border="0"  width="728"  height="150"  alt="">
					</a>
		</div>


	




<div id="article">

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78477747&url=%2Fnews%2Fmaakodu%2Fkodu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>


<div class="articleCustom" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-06-07T10:00:34+0300" />
<meta itemprop="dateModified" content="2017-06-07T10:47:53+0300" />

<h1 itemprop="headline" class="article-title">Millist tapeeti on kõige lihtsam paigaldada?</h1>

<div class="content">



		
	<div class="article-body-picture">

		<a class="delfiLightboxLink" target="_blank" href="http://g4.nh.ee/images/pix/hoone-kinnisvara-koleri-tanav-maja-puumaja-tapeet-remont-kooruma-kulunud-66823155.jpg" title="Foto on illustratiivne." data-title="Foto on illustratiivne.&lt;span class=&quot;right&quot;&gt;Foto: Vallo Kruuser&lt;/span&gt;" itemprop="contentUrl">
			<img src="http://g4.nh.ee/images/pix/728x350/9W7tXdpCdIQ/hoone-kinnisvara-koleri-tanav-maja-puumaja-tapeet-remont-kooruma-kulunud-66823157.jpg" width="728" height="350" alt="">
		</a>
		<div class="article-picture-info">
						<span class="article-picture-caption" itemprop="name">Foto on illustratiivne.</span>
										<span class="article-picture-source">Foto: Vallo Kruuser</span>
					</div>
	</div>

<div class="article-info">
			<div class="article-author">
											
	
<div class="ArticleAuthorImage">
	<img src="http://g2.nh.ee/images/pix/35x35/R79773sFL_E/kristel-kirss-73965905.jpg" alt="Kristel Kirss" />
</div>
<div class="ArticleAuthorInfo">
		Kristel Kirss, Maakodu tegevtoimetaja</div>
					
				<div class="articleSource">
							Maakodu
					</div>
		    </div>
	</div>
<div class="article-date">
	07. juuni 2017 10:00
</div>


			<p class="articleBody article-lead" itemprop="description">Suvesoojus viib mõtted värskendavale remondile. Tapeedivahetusega saab anda ruumile kõige kiiremini uue ilme.</p>


	<div class="articleBody" itemprop="articleBody">
				
				
													
	
			<p>Millist tapeeti on aga kõige lihtsam paigaldada? Soovitusi jagab Scandinavia tapeedisalongi sisekujundaja Pille-Riin Lass.</p><div class="articleFeatured articleFeatured--facts articleFeatured-- -facts  ch-current-border"><div class="articleFeatured-title">Erinevate tapeetide paigaldamine</div><div class="articleFeatured-text"><ul><li>Fliistapeet sobib peaaegu kõikidesse ruumidesse. Need on “hingavad” ja lihtsalt paigaldatavad – sobiv liim tuleb rulli või pintsliga seinale kanda ning tapeet sellele kinnitada. Kõik järgmised paanid tuleb samamoodi üksteise kõrvale paigaldada. Fliistapeet ei veni seinale kinnitamise käigus välja. Eemaldamine on samuti lihtne – paanid on tervenisti seinast eemaldatavad.</li><li>Vinüültapeedid, mille valikus on nii reljeefseid kui ka tasapinnalisi seinakatteid, on kõige vähem “hingavad“, ent kõrge kulumiskindlusega ja väga hästi pestavad. Paigaldamine on lihtne. Vaja läheb spetsiaalset liimi, mis sisaldab PVAd ning täpsust paanide külg külje kõrvale asetamisel. Vinüültapeet ei veni paigaldamisel. Igati sobiv tapeet vanni- ja lastetuppa, samuti esikusse.</li><li>Pabertapeet on meie kodudes traditsiooniline ja piisavalt ökoloogiline seinakate. Paraku ei kannata see tapeet puhastamist, ning vajab paigaldamisel lahtirullimist ehk ruumi. Pabertapeet, mis ei ole hinnalt teistest sugugi odavam, vajab vanakooli kliistrit või spetsiaalset pabertapeedi liimi. Kvaliteetsed pabertapeedid ei pruugi venida, aga seda võib siiski ette tulla, seepärast tasub kaunima tulemuse saamiseks usaldada kogemustega tapeedipanijat.</li></ul></div></div>	<div id="ado-speg1XdRl0XFeV1xmJFIPevqPmhuQruJGLMY_QDFuuX.j7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et_paid */
	ado.placement({id: 'ado-speg1XdRl0XFeV1xmJFIPevqPmhuQruJGLMY_QDFuuX.j7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
				
				<div class="articleRelated -body">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://digileht.maakodu.delfi.ee/kodu/tapeedimood-ahvatleb-tube-varskendama?id=78170002" class="articleRelated-title">Tapeedimood ahvatleb tube värskendama</a> <span class="articleRelated-date">01. juuni 2017</span></div>
			 				
												<div class="articleRelated-headline"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/kevadine-tapeedimood-koik-mis-paistab-silma-moelavadelt-jouab-ka-ruumikujundusse?id=77801094" class="articleRelated-title">KEVADINE TAPEEDIMOOD: Kõik, mis paistab silma moelavadelt, jõuab ka ruumikujundusse</a> <span class="articleRelated-date">06. aprill 2017</span></div>
			 		</div>
	<p>Traditsioonilisel pabertapeedi puhul tuleb paanil lõigata ära pikk serv ja tagakülg kliistriga niisutada. Seejärel võib kleepida need siledale seinale, surudes töö käigus õhumullid tapeedi alt välja.</p><p>Tapeet tuleb kleepida paar millimeetrit teise paani peale. Samas leidub ka tootjaid, kelle pabertapeete võib kleepida paan paani kõrvale ehk nendega tuleb toimida samamoodi nagu fliismaterjalist seinakattega.</p><p><em>Pikemalt loe tapeeditrendidest Maakodu juuninumbrist - kas <a href="http://digileht.maakodu.delfi.ee/kodu/tapeedimood-ahvatleb-tube-varskendama?id=78170002" target="_blank">digiversioonist</a> või paberajakirjast, mille leiad ajakirjanduse müügilettidelt.</em></p>
					
				
				
	</div>

	<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78477747" />

	

	
	
	<div class="fhouse-form">
	<div class="fhouse-form-header">&nbsp;</div>
	<div class="fhouse-form-wrapper">
		<h3>Konkursil "Eesti kauneim maakodu 2017" osalemiseks täida järgnevad väljad:</h3>
<form id="fhouse-form" method="post" action="#fhouse-form" enctype="multipart/form-data">
	<div class="fhouse-half-fields fhouse-box-left">
	<p>
		<label for="fhouse_desc" class="num-label"><i class="first-field"></i><b style="line-height:29px;">Kirjelda mõne lausega kodu või aeda: </b></label>
		<textarea id="fhouse_desc" name="fhouse_desc" cols="30" rows="10"></textarea>
	</p>
	<p class="house-files">
		<label for="house-file" class="num-label"><i class="second-field"></i><b>Lisa pildid:</b><br />(kuni 4 tk, maksimaalselt 7MB)</label>
		<input type="file" class="house-file" name="fhouse_files[]" size="30" />
	</p>
	</div>
	<div class="fhouse-half-fields" style="margin-top: 27px; padding-left: 35px;">
	<i class="third-field"></i><b>Kontaktid:</b><br />
	</div>
	<div class="fhouse-half-fields" style="margin-top: 15px;">
		<input type="text" id="fhouse_name" name="fhouse_name" size="30" value="Nimi" onClick="if(this.value == 'Nimi'){this.value=''}" onBlur="if(this.value == ''){this.value ='Nimi'}"/>
	</div>
	<div class="fhouse-half-fields">
		<select name="fhouse_category" id="fhouse_category">
			<option value="" label="Kategooria">Kategooria</option>
			<option value="Eesti kauneim maakodu">Eesti kauneim maakodu</option>
			<option value="Kauneim suvekodu">Kauneim suvekodu</option>
			<option value="Kauneim välipuhkeala">Kauneim välipuhkeala</option>
			<option value="Kauneim aed">Kauneim aed</option>
			<option value="Kauneim köök">Kauneim köök</option>
			<option value="Kõige lapsesõbralikum kodu">Kõige lapsesõbralikum kodu</option>
			<option value="Kauneim mängumaja">Kauneim mängumaja</option>
			<option value="Eripreemia parima sisustuslahenduse eest">Eripreemia parima sisustuslahenduse eest</option>
		</select>
	</div>
	<div class="fhouse-half-fields">
		<input type="text" id="fhouse_email" name="fhouse_email" size="30"  value="E-post" onClick="if(this.value == 'E-post'){this.value=''}" onBlur="if(this.value == ''){this.value ='E-post'}"/>
	</div>
	<div class="fhouse-half-fields">
		<input type="text" id="fhouse_phone" name="fhouse_phone" size="30"  value="Telefoninumber" onClick="if(this.value == 'Telefoninumber'){this.value=''}" onBlur="if(this.value == ''){this.value ='Telefoninumber'}"/>
	</div>
	<p>
		<button type="submit" id="fhouse-submit" value="Saada">OSALE</button>
<div class="fhouse-form-info">Lisainfo: <a href="http://www.maakodu.ee/konkurss" target="_blank">www.maakodu.ee/konkurss</a></div>	</p>
	<div id="error_log"></div>
</form>
			</div>
</div>
<script type="text/javascript">
(function(w) {
    if (w.FormData)
        return;
    function FormData() {
        this.fake = true;
        this.boundary = "--------FormData" + Math.random();
        this._fields = [];
    }
    FormData.prototype.append = function(key, value) {
        this._fields.push([key, value]);
    }
    FormData.prototype.toString = function() {
        var boundary = this.boundary;
        var body = "";
        this._fields.forEach(function(field) {
            body += "--" + boundary + "\r\n";
            // file upload
            if (field[1].name) {
                var file = field[1];
                body += "Content-Disposition: form-data; name=\""+ field[0] +"\"; filename=\""+ file.name +"\"\r\n";
                body += "Content-Type: "+ file.type +"\r\n\r\n";
                body += file.getAsBinary() + "\r\n";
            } else {
                body += "Content-Disposition: form-data; name=\""+ field[0] +"\";\r\n\r\n";
                body += field[1] + "\r\n";
            }
        });
        body += "--" + boundary +"--";
        return body;
    }
    w.FormData = FormData;
})(window);

$(function(){
	$(".house-file").bind("change", function(){
		limitedAppend($(this),4);
	});
	function limitedAppend (el, limit) {
		inp = $(".house-file").length;
		filepath = el.attr("value");
		filename = filepath.replace(/^.*[\\\/]/, '');
		fileClone = el.clone(true);
		fileClone.attr({"value":""}).css({opacity: 0});
		el.animate({
			opacity: 0
		},600,function(){
			$("<div>")
				.addClass("fhouse-added-file").text(filename)
				.append($('<a href="#" class="fhouse-file-remove" />').click(
					function(e){
						e.preventDefault();
						$(this).parent($("fhouse-added-file")).animate({
							opacity: 0
						},400,function(){
							$(this).prev("input:file").remove();
							$(this).remove();
							inp = $(".house-file").length;
						});
						if ($(".fhouse-added-file").length == limit) {
							$('<input>')
								.attr({"type": "file", "name":"fhouse_files[]", "style": "opacity: 0;"})
								.addClass("house-file")
								.appendTo(".house-files")
								.animate({
									opacity: 1
								},400)
								.bind("change", function(){limitedAppend($(this),4)});
						}
					})).appendTo(".house-files");
			if ($(".house-file").length < limit) {
				fileClone
					.appendTo(".house-files")
					.animate({
						opacity: 1
					},400);
			}
		});
	}

	var intRegex = /^\d+$/, files = $("#fhouse-form").find("input.house-file");

	function validateEmail(email) {
		var re = /\S+@\S+\.\S+/;
		return re.test(email);
	}

	$("#fhouse-form").bind("submit", function(elm) {
		var fnr = 0;
		var nvalid = true;
		$("#error_log").html("")
		if (!validateEmail($("#fhouse_email").val())) {
			$("#fhouse_email").addClass("field-error");
			$("#error_log").append("E-mail ei ole korrektne!<br>")
			nvalid = false;
		} else {
			$("#fhouse_email").removeClass("field-error");
		}
		if (!intRegex.test($("#fhouse_phone").val())) {
			$("#fhouse_phone").addClass("field-error");
			$("#error_log").append("Palun lisa telefoni number korrektselt!<br>")
			nvalid = false;
		} else {
			$("#fhouse_phone").removeClass("field-error");
		}
		if ($.trim($("#fhouse_name").val()) == "" || $.trim($("#fhouse_name").val()) == "Nimi") {
			$("#fhouse_name").addClass("field-error");
			$("#error_log").append("Palun lisa oma nimi!<br>")
			nvalid = false;
		} else {
			$("#fhouse_name").removeClass("field-error");
		}
		if ($.trim($("#fhouse_desc").val()) == "") {
			$("#fhouse_desc").addClass("field-error");
			$("#error_log").append("Palun lisa kirjeldus!<br>")
			nvalid = false;
		} else {
			$("#fhouse_desc").removeClass("field-error");
		}
		if ($("#fhouse_category").val() == "") {
			$("#fhouse_category").addClass("field-error");
			$("#error_log").append("Palun vali kategooria!<br>")
			nvalid = false;
		} else {
			$("#fhouse_category").removeClass("field-error");
		}
		if (files.length != 0) {
			files.each(function(){
				if ($(this).attr("value") != "") {
					fnr++;
				}
			});
			console.log(fnr);
			if (fnr == 0) {
				$("#error_log").append("Vähemalt 1 pilt peab olema lisatud!")
				nvalid = false;
			}
		}

		if (!nvalid) {
			return false;
		} else {
			return true;
		}

	});
});
</script>
<style type="text/css">
.fhouse-form {
	width: 728px;
	height: 562px;
	overflow: hidden;
	background-color: #EBEBEB;
	margin: 0 auto 15px;
}
.fhouse-form-wrapper {
	width: 628px;
	padding: 15px 0 15px;
	margin: 0 auto;
	overflow: hidden;
}
.fhouse-form-header {
	width: 728px;
	height: 132px;
	background: transparent url("http://g1.nh.ee/al/r/mk/maakodu-logo-2017.png") center top no-repeat;
}
.fhouse-form h3 {
	padding-top: 10px;
	font-size: 18px;
	color: #333;
}
.fhouse-form h3 span {
	font-size: 15px;
	color: #6f9a1b;
}
#fhouse-form {
	padding-top: 15px;
}
#fhouse-form label {
    display: block;
	padding-top: 15px;
	padding-bottom: 5px;
}
.num-label {
    padding-left: 35px;
}
#fhouse-form label b {
	color: #333;
}
#fhouse-form textarea, #fhouse-form input[type="text"], #fhouse-form select {
	width: 413px;
	height: 28px;
	border: solid 1px #BCBCBC;
	padding-left: 5px;
	color: #333;
	margin-bottom: 25px;
}
#fhouse-form textarea {
	width: 85%;
	height: 136px;
	margin: 10px 0 0;
}
.first-field, .second-field, .third-field {
	float: left;
	width: 29px;
	height: 29px;
	margin-left: -35px;
}
.first-field {
	background: transparent url("http://g3.nh.ee/al/r/mk/1.png") no-repeat left top;
}
.second-field {
	background: transparent url("http://g3.nh.ee/al/r/mk/2.png") no-repeat left top;
}
.third-field {
	display: block;
	background: transparent url("http://g3.nh.ee/al/r/mk/3.png") no-repeat left top;
}
.third-field+b {
	line-height: 29px;
}
.fhouse-half-fields {
	float: left;
	width: 38%;
}
.fhouse-box-left {
	width: 338px;
}
#fhouse-form .fhouse-half-fields input {
	width: 237px;
}
#fhouse-form select {
	width: 247px;
	color: #4c4c4c;
	font-weight: bold;
}
#fhouse-form select option {
	padding: 5px 5px 0;
	height: 23px;
	color: #8e8e8e;
	font-weight: bold;
	border-bottom: solid 1px #ededed;
}
.house-files {
	margin-top: 0;
}
#fhouse_phone {
	margin-bottom: 12px !important;
}
#fhouse-submit {
	width: 90px;
	height: 30px;
	margin-top: 15px;
	margin-right: 20px;
	border: none;
	color: black;
	text-indent: -10000px;
	background: transparent url("http://g2.nh.ee/al/r/mk/osale-def.png") no-repeat left top;
	float: left;
}
#fhouse-submit:hover {
	background: transparent url("http://g1.nh.ee/al/r/mk/osale-hover.png") no-repeat left top;
	cursor: pointer;
}
.fhouse-added-file {
    border-bottom: 2px dotted #D0D0D0;
    font-size: 14px;
    font-weight: bold;
    height: 24px;
    line-height: 24px;
	margin-top: -24px;
    margin-bottom: 5px;
	width: 270px;
}
.fhouse-file-remove {
	float: right;
	width: 13px;
	height: 13px;
	margin-right: -15px;
	margin-top: 10px;
	background: transparent url("http://g3.nh.ee/al/r/mk/btn-x.png") no-repeat left top;
}
.field-error {
	border-color: #C00 !important;
}
.fhouse-form-info {
	margin: 20px 0 0;
	font-style: italic;
	font-size: 10px;
	text-align: right;
	float: right;
}
.fhouse-form-info a {
	text-decoration: underline;
}
.fhouse-form-info a:hover {
	color: #e42e71;
}
#error_log {
	clear: both;
	color: #C00;
}
</style>

	<div class="article-source">
					<a target="_blank" href="http://maakodu.delfi.ee">
				<img src="http://g2.nh.ee/images/pix/file70501545_mk-logo-artiklivaade.png" alt="Maakodu" border="0" width="125" height="24">
			</a>
					</div>

	<br />

<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F78477747&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Millist tapeeti on kõige lihtsam paigaldada?" data-url="http://maakodu.delfi.ee/a/78477747" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->


<br clear="all">
	<div class="bl_sep"></div>


</div>



	
	<div class="related-box">
		<div class="artExtra">Seotud lood:</div>
					
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/kodu/tapeedid-mis-naelutavad-silmad-seinale?id=75039537"><img src="http://g1.nh.ee/images/pix/58x56/HwsfQvpxhv8/d9ec457846e4a0d2c2-75039587.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/kodu/tapeedid-mis-naelutavad-silmad-seinale?id=75039537">Tapeedid, mis naelutavad silmad seinale</a>
				&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/kodu/tapeedid-mis-naelutavad-silmad-seinale?id=75039537&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a>
				<span>12. juuli 2016 16:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/kodu/vana-tapeet-on-vaartus-kuidas-seda-sailitada?id=74502163"><img src="http://g2.nh.ee/images/pix/58x56/Y9iEP_uqRBk/vaartusetu-ja-hilise-kultuurkihi-all-voib-leiduda-hindamatuid-aardeid-74404851.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/kodu/vana-tapeet-on-vaartus-kuidas-seda-sailitada?id=74502163">Vana tapeet on väärtus. Kuidas seda säilitada?</a>
				&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/kodu/vana-tapeet-on-vaartus-kuidas-seda-sailitada?id=74502163&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a>
				<span>12. mai 2016 16:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/kodu/viis-nippi-millega-kevadel-kodu-varskendada?id=41766927"><img src="http://g1.nh.ee/images/pix/58x56/MpRlPZa61mc/2701-2016-maakodu-parnu-kook-73913143.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/kodu/viis-nippi-millega-kevadel-kodu-varskendada?id=41766927">Viis nippi, millega kevadel kodu värskendada</a>
				
				<span>10. märts 2016 16:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/kodu/teeme-ruumimaagiat-pilttapeediga?id=70673447"><img src="http://g1.nh.ee/images/pix/58x56/n_5N3P6NHTY/pilttapeedid-70673577.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/kodu/teeme-ruumimaagiat-pilttapeediga?id=70673447">Teeme ruumimaagiat - pilttapeediga</a>
				&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/kodu/teeme-ruumimaagiat-pilttapeediga?id=70673447&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a>
				<span>26. jaanuar 2016 19:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/kodu/7-sisekujundusnippi-mis-aitavad-magamistuba-monusaks-sattida?id=73179537"><img src="http://g2.nh.ee/images/pix/58x56/yGcL2ZLg-Uk/691b6568cb1d58bc9a-73360777.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/kodu/7-sisekujundusnippi-mis-aitavad-magamistuba-monusaks-sattida?id=73179537">7 sisekujundusnippi, mis aitavad magamistuba mõnusaks sättida</a>
				
				<span>07. jaanuar 2016 10:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/kodu/remondime-saastlikult-aga-siiski-korralikult?id=29706287"><img src="http://g3.nh.ee/images/pix/58x56/mBvLCtOCOYI/stencilit-seinte-kaunistamine-sabloonidega-varvimine-73027855.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/kodu/remondime-saastlikult-aga-siiski-korralikult?id=29706287">Remondime säästlikult, aga siiski korralikult</a>
				
				<span>24. november 2015 10:00</span>
			</div>
		 	</div>


	<div class="art_sep"></div>


</div>


<div class="articleCustomEnd"><img src="http://g1.nh.ee/s.gif" width="1" height="1" alt="" border="0"></div>

	</div>

<div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="http://www.facebook.com/Maakodu" target="_blank">Jälgi <b>Maakodu</b> Facebookis!</a></div>
	<div class="body_fb_iframe">
				<script>
			$(function(){
				var $fbelm = $('<iframe scrolling="no" frameborder="0" allowTransparency="true" name="fb-portal-likes" />').css({
					border:'none',
					overflow:'hidden',
					width:450				}).attr("src", "http://facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FMaakodu&layout=standard&show_faces=false&width=450&action=like&colorscheme=light&height=30").appendTo(".body_fb_iframe");
			});
		</script>
	</div>
</div>
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78477747" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78477747" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maakodu.delfi.ee/news/maakodu/kodu/millist-tapeeti-on-koige-lihtsam-paigaldada?id=78477747" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="40" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi.EA Omareklaam.Aialeht */
ado.master({id: 'albhwuPhrNb48QySp9zkfnqY7tcLRpr645Nb9XudRRP.g7', server: 'ado.delfi.ee' });
</script>
<!--  end master  -->

<div id="adoceandelfieexorkernmzf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, delfi_ee.Delfi.EA Omareklaam.Aialeht.420x250 art2 */
ado.slave('adoceandelfieexorkernmzf', {myMaster: 'albhwuPhrNb48QySp9zkfnqY7tcLRpr645Nb9XudRRP.g7' });
</script>

<br clear="all">
<div class="dwidget" id="dwidget_6110" style="width:585px;height:2500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6110,1)</script>
			</div>

			<div id="top">
				<div id="left">
					<div id="locationB">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/news/" itemprop="url"><span itemprop="title">Maakodu</span></a></span> &gt; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/news/maakodu/" itemprop="url"><span itemprop="title">Maakodu</span></a></span> &gt; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/news/maakodu/kodu/" itemprop="url"><span itemprop="title">Kodu</span></a></span>
</div>

				</div>
				<div id="center">
					
				</div>
			</div>
				<br clear="all">
				
			</div>

			<div id="right">
				<div class="dado-sl" id="adoceandelfieekhppojsjmq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_4 */
ado.slave('adoceandelfieekhppojsjmq', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieepkelopluph"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_3 */
ado.slave('adoceandelfieepkelopluph', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieexdogmlsnpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_6 */
ado.slave('adoceandelfieexdogmlsnpx', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieezdiqirrhqr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_9 */
ado.slave('adoceandelfieezdiqirrhqr', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieexlrpgnpjyd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_8 */
ado.slave('adoceandelfieexlrpgnpjyd', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieemhhpjjguae"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_10 */
ado.slave('adoceandelfieemhhpjjguae', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieerohpgwilpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_1 */
ado.slave('adoceandelfieerohpgwilpj', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script><br><iframe name ="rb_reisiaed" src="http://www.delfi.ee/misc/verticals/reisijuht_250.php" width=250 height=250 frameborder="0" scrolling="no" style="margin-bottom: 5px;"></iframe>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>

<div id="adoceandelfieergkhbuklxz"></div>
<div id="adoceandelfieepleoftfhvd"></div>
<div id="adoceandelfieemmlejqplfy"></div>

<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieergkhbuklxz', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieepleoftfhvd', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieemmlejqplfy', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
	}
});
</script>

			</div>

		</div>

		<div id="pre_footer">
			
		</div>
	</div>
</div>

<div id="footer">
	<div id="maaleht-footer-2013">
	<div id="maaleht-footer-header-2013">
	</div>
	<div id="maaleht-footer-body-2013">
		<style type="text/css">
			.maaleht-footer-listing-float { width: 100% !important; }
			.maaleht-footer-listing-float li { float: left; margin-left: 15px; }
		</style>
		<ul class="maaleht-footer-body-2013-list maaleht-footer-listing-float">
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a href="http://maaleht.delfi.ee/laadakalender/">Laadakalender</a></li>
			<li><a target="_blank" href="http://kava.delfi.ee/">TV & Raadio</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/article.php?id=24092275">Reeglid</a></li>
		</ul>
		<div style="clear: both; height: 30px;"></div>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT</li>
			<li>Ekspress Meedia AS</li>
			<li>Narva mnt 13, 10151 Tallinn<br><br></li>
			<li><strong>Äriregistri nr:</strong> 10004521</li>
			<li><strong>Pank:</strong> SEB Pank 10002019347001, kood 401<br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHE TOIMETUS</li>
			<li>Narva mnt 13, 10151 Tallinn <br><br></li>
			<li><strong>Üldtelefon:</strong> +372 661 3300</li>
			<li><strong>Faks:</strong> +372 661 3344</li>
			<li><strong>E-post:</strong> <a href="mailto:ml@maaleht.ee" target="_top">ml[at]maaleht.ee</a><br><br></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/ajalehe-maaleht-kontaktid.d?id=23970455">Toimetuse kontaktid</a><br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT.EE</li>
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/maalehtee-tutvustus.d?id=23970551">Mis on Maaleht.ee</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/maalehe-veebivaljaande-reeglid-kasutajale.d?id=24092275">Kasutajatingimused</a><br><br></li>
			<li><strong>E-post: </strong><a href="mailto:veeb@maaleht.ee" target="_top">veeb[at]maaleht.ee</a></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">KLIENDITUGI JA TELLIMINE</li>
			<li><strong>Telefon: </strong> +372 680 4444</li>
			<li><strong>E-post: </strong><a href="mailto:klienditugi@maaleht.ee">klienditugi[at]lehed.ee</a><br><br></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li><a href="http://www.digilehed.ee/digilehed/#packets">Vormista digitellimus</a><br><br></li>
			<li  class="maaleht-footer-body-2013-list-heading">REKLAAM</li>
			<li><strong>Telefon: </strong> +372 661 3333</li>
			<li><strong>E-post: </strong><a href="mailto:reklaam@maaleht.ee">reklaam[at]maaleht.ee</a><br><br></li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
<!--
			<li><a href="http://maaleht.delfi.ee/veebireklaam/">Veebireklaam</a></li>
-->
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/article.php?id=23970541">Lisade ilmumise graafik</a><br><br></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Telli reakuulutus</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Vaata kuulutusi</a><br><br></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list-last">
			<li class="maaleht-footer-body-2013-list-heading">AJAKIRJAD JA ERIVÄLJAANDED</li>
			<li><strong>Maakodu</strong><li>
			<li><strong>Telefon: </strong> +372 661 3370<li>
			<li><strong>E-post: </strong><a href="mailto:maakodu@maaleht.ee">maakodu[at]maaleht.ee</a><br><br></li>
			<li><strong>Maamajandus</strong><li>
			<li><strong>Telefon: </strong>+372 661 3381<li>
			<li><strong>E-post: </strong><a href="mailto:maamajandus@maaleht.ee">maamajandus[at]maaleht.ee</a><br><br></li>
			<li><strong>Targu Talita</strong><li>
			<li><strong>Telefon: </strong>+372 661 3375<li>
			<li><strong>E-post: </strong><a href="mailto:targutalita@maaleht.ee">targutalita[at]maaleht.ee</a><br><br></li>
			<li><strong>TeRa</strong><li>
			<li><strong>Telefon: </strong>+372 661 3331<li>
			<li><strong>E-post: </strong><a href="mailto:tera@maaleht.ee">tera[at]maaleht.ee</a></li>
		</ul>
	</div>
</div>
<style>
/*footer*/
#maaleht-footer-2013 {
	width: 995px;
	background: #989989;
	font: 13px arial,sans-serif;
	color: #e1e2d6;
	line-height: 1.5;
}
#maaleht-footer-header-2013 {
	width: 995px;
	height: 50px;
	background: #2f971c url('http://g3.nh.ee/ml/i/logo_footer_maaleht.png') no-repeat 25px 13px;
}
#maaleht-footer-body-2013 {
	width: 945px;
	padding: 20px 25px 40px;
	overflow: hidden;
}
.maaleht-footer-body-2013-list {
	width: 307px;
	float: left;
	margin-right: 20px;
}
.maaleht-footer-body-2013-list-last {
	width: 290px;
	float: right;
}
.maaleht-footer-body-2013-list-heading {
	font: 14px bold arial, sans-serif;
	color: white;
	padding-bottom: 15px;
	margin-bottom: 15px;
	border-bottom: 1px white solid;
}
#maaleht-footer-body-2013 a {
	color: white;
	text-decoration: underline;
}
</style>
<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
$(document).ready(function() {

$('#DelfiHeaderNewsletter').fancybox({
	type: 'iframe',
	width: 690,
	height: 500,
	hideOnContentClick: false,
	scrolling: 'no',
	autoScale: true,
	titleShow: false
});
});
</script>
<script>
$(function() {
	var a = 'url=' + encodeURIComponent($(location).attr('href'));
	$(".articleBody>p>img[src],.articleBody>img[src]").each(function() {
			var b = 'media=' + encodeURIComponent(this.src),
				c = 'description=' + encodeURIComponent(this.alt ? this.alt : $(document).find("meta[property='og:title']").attr("content")),
				pin = 'http://www.pinterest.com/pin/create/button/?' + a + '&' + b + '&' + c;
			$(this)
				.wrap('<div class="article-image-wrapper"/>')
				.after('<a class="pinit-btn" href="' + pin + '"></a>');
	})
});
</script>
<!--GA-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4303103-4', 'aialeht.ee');
  ga('send', 'pageview');
</script>
<!--//GA-->

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maakodu.ee/a/78477747';
_sf_async_config.sections = 'www.maakodu.ee';
_sf_async_config.authors = 'Kristel Kirss';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1496399870"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/78477747" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/78477747"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/78477747" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1496399870"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div class="ligatus"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ligatus');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
