
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
<title>Arst kinnitab: parim viis oma magusaisu rahuldada on võtta tükike tumedat šokolaadi
 - Maakodu.ee
</title>



			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/kookose-sokolaadikreem-puuviljasalatiga-80380486.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Arst kinnitab: parim viis oma magusaisu rahuldada on võtta tükike tumedat šokolaadi">

	
<meta property="og:url" content="http://www.delfi.ee/a/80424404">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maakodu">
<meta property="og:description" content="20 aastat tagasi avaldas Harvardi professor Norman Hollenberg uuringu kakao kasulike omaduste kohta. See uuring ladus vundamendi igale järgmisele uuringule, mis kinnitavad kui ühest suust, et tume šokolaad on hea meie tervisele.">
<meta property="article:published_time" content="1512718225">

			<meta property="article:tag" content="jõulud">
			<meta property="article:tag" content="šokolaad">
	

				
	<meta name="description" content="20 aastat tagasi avaldas Harvardi professor Norman Hollenberg uuringu kakao kasulike omaduste kohta. See uuring ladus vundamendi igale järgmisele uuringule, mis kinnitavad kui ühest suust, et tume šokolaad on hea meie tervisele. - Maakodu" />

	<meta name="keywords" content="jõulud, šokolaad">

<link rel="image_src" href="https://g3.nh.ee/images/pix/kookose-sokolaadikreem-puuviljasalatiga-80380486.jpg">
<link rel="canonical" href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maakodu.delfi.ee/article.php?id=80424404">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80424404"/>
<meta property="og:article:author" content="Sirje Potisepp"/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-08T09:30:25+0200"/>
<meta name="cXenseParse:recs:category" content="news/maakodu/retseptid"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maakodu"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maakodu, Maakodu, Retseptid" />
<meta name="article:section" content="Maakodu, Maakodu, Retseptid" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="msnbot" content="noarchive" />
<meta name="Author" content="Maakodu">
<meta http-equiv="imagetoolbar" content="no">
<link rel="Shortcut Icon" href="//g4.nh.ee/al/ic/maakodu.ico">
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://www.maaleht.ee/rss" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,aialeht.css,aialeht-cat.css,common_article.css,common_ea_article.css,aialeht-art.css&amp;1511348790">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/aialeht.css?v=1.6"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1512576120"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1512053807"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhaWFsZWh0IiwiX2NhdF9JRCI6IjcyODgwMzYzIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcxMjA4MTIiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjQ3YTUyYTRjYTExZWI3MzgxYjk4OGI3MjA3MWRkZmRjIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["aialeht_maakodu","aialeht_retseptid","aialeht_80424404","aialeht_article","article_80424404","channel_aialeht","source_67389116"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=40;DLOCALE="et_EE";</script>
<script type="text/javascript">
	dwidget.set_backend('http://maakodu.delfi.ee/dwidget/widgetgroup.php');
</script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating */
ado.master({id: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script></head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('ApWVVCdR7ScXjt7g2hINCGX2PzMBqi7iWpvLLZWGtMv.e7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["aialeht_maakodu","aialeht_retseptid","aialeht_80424404","aialeht_article","article_80424404","channel_aialeht","source_67389116"],
			mkv: {"channel":"aialeht"}		});
	}
	</script>
	
<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Maalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Maalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/maaleht/?utm_source=maaleht&utm_medium=error&utm_campaign=maaleht_error_header" class="diginav-warning-olink" target="_blank">Telli ML digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://digileht.maakodu.delfi.ee/?utm_source=maakodu&utm_medium=button&utm_campaign=maakodu_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=maakodu&utm_medium=button&utm_campaign=header_button_maakodu" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.ekspressmeedia.ee/telli_paber_maakodu" class="#diginav-order-paper" target="_blank">Telli ajakiri</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://maakodu.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://ehitusruudus.delfi.ee/">EHITUSRUUDUS</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
<a href="http://maakodu.delfi.ee"><img id="dh_ull_sitelogo" src="https://g4.nh.ee/wd/f/7956/UTDPY6_maakodu.svg" alt="DELFI" border="0" width="223" height="85"></a></div>
<div class="header-top-banners">
<a href="https://sendsmaily.com/klient/em/mkuudised/join.php" target="_blank"><img src="http://g2.nh.ee/wd/f/8930/KRCIVX_liitu_uudiskiri_200x85.png" alt=""></a><a href="https://www.facebook.com/Maakodu/" target="_blank"><img src="http://g1.nh.ee/wd/f/8930/N8M37M_liitu_fb_200x85.png" alt=""></a>
</div><ul class="header-top-links">
	<li><a href="http://maakodu.delfi.ee/archive/">Arhiiv</a></li>
	<li><a href="http://reklaam.delfi.ee/">Reklaam</a></li>
	<li><a href="http://maaleht.delfi.ee/news/misc/info/ajalehe-maaleht-kontaktid?id=23970455">Kontaktid</a></li>
</ul>
<div class="header-wide-banner">
	<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:aialeht&mkw=aialeht_maakodu,aialeht_retseptid,aialeht_80424404,aialeht_article,article_80424404,channel_aialeht,source_67389116&"></script></div>
<div class="header-navigation">
	<ul class="main-navigation">
		<li><a href="/news/maakodu/kodu">Kodu</a></li>
<li><a href="/news/maakodu/aed">Aed</a></li>
<li><a href="/news/maakodu/teeme-ise">Teeme ise</a></li>
<li><a class="navi-active" href="/news/maakodu/retseptid">Retseptid</a></li>
<li><a href="/news/maakodu/maakodureisid">Reisid</a></li>
<li><a href="http://maaleht.delfi.ee/">Maaleht.ee</a></li>
<li><a href="http://digileht.maakodu.delfi.ee/">Digileht</a></li>	</ul>

	<div class="mk-nav-bar">
		<div class="mk-nav-home">
			<a href="http://maakodu.delfi.ee/"></a>
		</div>
		<div class="mk-search-box">
			<form action="/archive/">
				<input type="hidden" name="tod" value="08.12.2017">
				<input type="hidden" name="fromd" value="08.12.2016">
				<input type="hidden" name="channel" value="40">
				<input type="hidden" name="category" value="0">
				<input type="text" name="query" value="" class="mk-search-input">
				<input type="submit" class="mk-search-magglass" value="">
			</form>
		</div>
	</div>

</div>
<script type="text/javascript">
	<!--
		_dct({s: 'aialeht_ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=aialeht_ee" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>

	</div>
	<div id="wrapper" bgcolor="#ffffff">
		<div id="content2">
			<div id="content">

			<div id="contop">
				<div class="project_hd" style="margin-bottom:5px;">
				<a href="http://maakodu.delfi.ee/news/maakodu/kodu/varskes-maakodu-joulunumbris-ainulaadne-turbasaun-lammasmael-suitsusingi-tegemise-opetus-soodavad-kimbud-ja-kingitused?id=80354106" target="_blank">

					<img src="https://g3.nh.ee/wd/f/7216/KUWRV9_mk_sisu_dets_728x150.jpeg" border="0"  width="728"  height="150"  alt="">
					</a>
		</div>


	




<div id="article">

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80424404&url=%2Fnews%2Fmaakodu%2Fretseptid%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>


<div class="articleCustom" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:2" />
<meta itemprop="datePublished" content="2017-12-08T09:30:25+0200" />
<meta itemprop="dateModified" content="2017-12-08T10:12:50+0200" />

<h1 itemprop="headline" class="article-title">Arst kinnitab: parim viis oma magusaisu rahuldada on võtta tükike tumedat šokolaadi</h1>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;com=1&amp;reg=1" class="commentCount title-comment-count" rel="nofollow">(2)</a>

<div class="content">



		
	<div class="article-body-picture">

		<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/kookose-sokolaadikreem-puuviljasalatiga-80380484.jpg" title="Kookose-šokolaadikreem puuviljasalatiga." data-title="Kookose-šokolaadikreem puuviljasalatiga.&lt;span class=&quot;right&quot;&gt;Foto: Kristian Neemela&lt;/span&gt;" itemprop="contentUrl">
			<img src="https://g3.nh.ee/images/pix/728x350/7f-L4kZOpKo/kookose-sokolaadikreem-puuviljasalatiga-80380486.jpg" width="728" height="350" alt="">
		</a>
		<div class="article-picture-info">
						<span class="article-picture-caption" itemprop="name">Kookose-šokolaadikreem puuviljasalatiga.</span>
										<span class="article-picture-source">Foto: Kristian Neemela</span>
					</div>
	</div>

<div class="article-info">
			<div class="article-author">
											
	
<div class="ArticleAuthorImage">
	<img src="//ekspresskonto.ee/cws/a/35x35/x.jpg" alt="Sirje Potisepp" />
</div>
<div class="ArticleAuthorInfo">
		Sirje Potisepp</div>
					
				<div class="articleSource">
							Maakodu
					</div>
		    </div>
	</div>
<div class="article-date">
	08. detsember 2017 09:30
</div>


			<p class="articleBody article-lead" itemprop="description">20 aastat tagasi avaldas Harvardi professor Norman Hollenberg uuringu kakao kasulike omaduste kohta. See uuring ladus vundamendi igale järgmisele uuringule, mis kinnitavad kui ühest suust, et tume <a href="http://www.delfi.ee/teemalehed/sokolaad" title="šokolaad" class="ttl_link textTag_26849675" target="_blank">šokolaad</a> on hea meie tervisele.</p>


	<div class="articleBody" itemprop="articleBody">
				
				
													
	
			<p>On kurb fakt, et kõige enam surmasid Eestis põhjustavad südame- ja veresoonkonnahaigused. Kuid Kariibi mere saarte piirkonnas elutseb hõim, kes vastupidiselt meile, eestlastele, ei kannata kõrgenenud vererõhu, tromboosiriski, infarktiohu ega diabeedi all. Miks?</p><h3>Millised omadused on kakaol?</h3><p>Teadlaste sõnul peitub vastus kakaos, selle heades omadustes ja järjepidevas tarbimises. Olen veendunud, et saame sellelt hõimult nii mõndagi üle võtta, kuid lasen lugejal endal otsustada, abistades vaid mõningate faktidega.</p><p>Mängin mõttega, et tumedat šokolaadi, mida valmistatakse kakaoubadest, võiks tema paljude heade omaduste poolest nimetada ka vitamiiniks. Kui vitamiine tarbitakse reeglina päevas üks kuni kolm kapslit, siis nii on ka tumeda šokolaadiga. Et säilitada ning turgutada oma tervist, võib tumedat šokolaadi tarbida maksimaalselt kolm tükikest päevas ehk 15–16 grammi, aga siis tuleb ka muu magusaga piiri pidada.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3758519261-9484" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3758519261-9484","mid":450603,"mkw":["aialeht_maakodu","aialeht_retseptid","aialeht_80424404","aialeht_article","article_80424404","channel_aialeht","source_67389116"],"mkv":{"channel":"aialeht"},"lazyload":true});
		})();
					</script>
			</div></div><p>See võib küll paljudele lugejatele üllatusena tulla, aga tume šokolaad on väidetavalt peaaegu sama tõhus vererõhualandaja kui mitmed selleks otstarbeks ette nähtud ravimid. Põhjus on ju tegelikult lihtne – tume šokolaad alandab kõrget vererõhku kakaos sisalduvate flavonoidide mõjul. Veel ilmneb uuringutest, et tume šokolaad parandab ka peaaju verevarustust. Ja jällegi on põhjuseks needsamad flavonoidid.</p>	<div id="ado-speg1XdRl0XFeV1xmJFIPevqPmhuQruJGLMY_QDFuuX.j7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et_paid */
	ado.placement({id: 'ado-speg1XdRl0XFeV1xmJFIPevqPmhuQruJGLMY_QDFuuX.j7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
				
				<div class="articleRelated -body">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://digileht.maakodu.delfi.ee/retseptid/kingid-mis-kolbavad-poske-pista?id=80120236" class="articleRelated-title">Kingid, mis kõlbavad põske pista</a> <span class="articleRelated-date">01. detsember 2017</span></div>
			 				
												<div class="articleRelated-headline"><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/sokolaad-piparmunt-ja-eksootilised-maitseained-lisavad-moosidele-huvitavaid-maitsenuansse-proovi-jarele?id=79777176" class="articleRelated-title">Šokolaad, piparmünt ja eksootilised maitseained lisavad moosidele huvitavaid maitsenüansse. Proovi järele!</a> <span class="articleRelated-date">12. oktoober 2017</span></div>
			 		</div>
	<p>Kõige kiiremini saab tumeda šokolaadi efekti tajuda nendel hetkedel, mil väsimus kimbutab ja meeleolu pole kiita. Väsimust ja mõru meeleolu turgutab tume šokolaad oma suutlikkusega stimuleerida õnnehormoonide teket.</p><h3>Tumeda šokolaadi võidukäik Eestis</h3><p>Kui 2015. aastal moodustas tumeda šokolaadi tarbimine pea neljandiku kogu tahvlišokolaadide segmendist, siis 2017. aasta esimese üheksa kuuga on selle turuosa juba pea kolmandik kogu sektorist. Kujutate ette, viimase 12 kuu jooksul tarbisid eestlased 675 tonni tumedat šokolaadi, mis on võrreldes eelmise aasta sama perioodiga võrreldes 80 tonni enam.</p><p>Tume šokolaad teeb selget võidukäiku ja ma loodan siiralt, et need arvud kasvavad ning südame- ja veresoonkonnahaiguste hulk jällegi kahaneb.</p><div class="articleFeatured articleFeatured--facts articleFeatured-- -facts  ch-current-border"><div class="articleFeatured-title">TASUB TEADA: Šokolaad on terviseks</div><div class="articleFeatured-text">Kuidas ennetada südame-veresoonkonna haigusi ja diabeeti? Kindlasti saab siin oma toitumisharjumuste muutmisega palju ära teha.<br><br>Enamik meist armastab magusat. Ikka soovime lõpetada lõunasöögi mõnusa magusa ampsuga, õhtuti televiisorit vaadates ei märkagi, kuidas kommikauss tühjeneb jne. Parim viis oma magusaisu rahuldada on võtta tükike tumedat šokolaadi.<br><br>Tumedal šokolaadil on meie tervisele hea mõju. Tükike tumedat šokolaadi hoiab meie veresuhkru taseme stabiilsena, rahuldab magusa­vajaduse, kontrollib küllastustunde tekkimist, väldib sellega magusa ja rasvasega liialdamist ning vähendab nn näksimise vajadust. Kakaooad, millest tumedat šokolaadi valmistatakse, sisaldavad piisavas hulgas ja heas vahekorras kaaliumi, kaltsiumi, magneesiumi, rauda, vaske, tsinki, mangaani, A, B-grupi, C-, D-, E-vitamiine, koensüüm Q10, oomega-3-rasvhappeid ja flavonoide. Kõiki neid on meie südame-veresoonkonna normaalseks toimimiseks vaja.<br><br>Flavonoidid on väga olulised ja võimsad looduslikud antioksüdandid.<br><br>Nad tugevdavad ja lõõgastavad veresoone seina, mille tulemusena vere­soon laieneb, kudede verevarustus paraneb ja vererõhk alaneb. Flavonoidid vähendavad trombotsüütide kokkukleepumist ja trombide tekkimise riski. Nad pidurdavad aterosklerootilisi protsesse, kuna alandavad kolesteroolitaset LDL-kolesterooli (nn halva kolesterooli) arvelt ja soodustavad HDL-kolesterooli (nn hea kolesterooli) moodustumist.<br><br>Dr Anneli Raave-Sepp</div></div>
					
				
				
	</div>

	<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80424404" />

	

	
	
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3758519261-3334" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3758519261-3334","mid":450603,"mkw":["aialeht_maakodu","aialeht_retseptid","aialeht_80424404","aialeht_article","article_80424404","channel_aialeht","source_67389116"],"mkv":{"channel":"aialeht"},"lazyload":true});
		})();
					</script>
			</div>
	<div class="article-source">
					<a target="_blank" href="http://maakodu.delfi.ee">
				<img src="https://g4.nh.ee/images/pix/file80123032_logo-logged3.png" alt="Maakodu" border="0" width="79" height="20">
			</a>
					</div>

	<br />

<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F80424404&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Arst kinnitab: parim viis oma magusaisu rahuldada on võtta tükike tumedat šokolaadi" data-url="http://maakodu.delfi.ee/a/80424404" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->


<br clear="all">
	<div class="bl_sep"></div>


</div>



	
	<div class="related-box">
		<div class="artExtra">Seotud lood:</div>
					
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/suviselt-nostalgiline-kohupiimamaius-sokolaadise-leivapuru-ja-marineeritud-maasikatega?id=79732984"><img src="https://g3.nh.ee/images/pix/58x56/qVRq9obBRmQ/4286859d50ea4e3b77-79733034.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/suviselt-nostalgiline-kohupiimamaius-sokolaadise-leivapuru-ja-marineeritud-maasikatega?id=79732984">Suviselt nostalgiline kohupiimamaius šokolaadise leivapuru ja marineeritud maasikatega</a>
				
				<span>05. oktoober 2017 09:30</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retseptid-eksootilise-maitsega-joogid-jahenevasse-sugisesse?id=79706842"><img src="https://g2.nh.ee/images/pix/58x56/PmX76n1x3Hc/atole-ehk-mehhiko-maisijook-79621482.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retseptid-eksootilise-maitsega-joogid-jahenevasse-sugisesse?id=79706842">RETSEPTID | Eksootilise maitsega joogid jahenevasse sügisesse</a>
				
				<span>03. oktoober 2017 10:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-luksuslikuks-naudinguks-lumivalge-sokolaadimousse?id=77850628"><img src="https://g3.nh.ee/images/pix/58x56/Zk9DLLadpPk/b78e158ec85d2ed6ec-77850686.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-luksuslikuks-naudinguks-lumivalge-sokolaadimousse?id=77850628">Retsept luksuslikuks naudinguks: lumivalge šokolaadimousse</a>
				
				<span>12. aprill 2017 16:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-sokolaadikook-ullatava-sulajuustutaidisega?id=77559114"><img src="https://g1.nh.ee/images/pix/58x56/ZhSqr4E5pjE/9fa0358c99a73cb723-77559164.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-sokolaadikook-ullatava-sulajuustutaidisega?id=77559114">RETSEPT: Šokolaadikook üllatava sulajuustutäidisega</a>
				
				<span>16. märts 2017 09:30</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-magus-ja-tummine-sokolaaditort-maapahklivoiga?id=77487236"><img src="https://g2.nh.ee/images/pix/58x56/4Gb8z-FES2w/maapahklivoi-magus-toit-tort-sokolaad-77487268.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-magus-ja-tummine-sokolaaditort-maapahklivoiga?id=77487236">RETSEPT: Magus ja tummine šokolaaditort maapähklivõiga</a>
				
				<span>10. märts 2017 10:00</span>
			</div>
		 			
									<div class="related-article">
									<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-taiesti-patuvaba-sokolaadivaht?id=77380088"><img src="https://g3.nh.ee/images/pix/58x56/m3NNRwybykc/0d19b58b52bae11f31-77380328.jpg" /></a>
								<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retsept-taiesti-patuvaba-sokolaadivaht?id=77380088">RETSEPT: Täiesti patuvaba šokolaadivaht</a>
				
				<span>28. veebruar 2017 16:00</span>
			</div>
		 	</div>


	<div class="art_sep"></div>


</div>


<div class="articleCustomEnd"><img src="//g1.nh.ee/s.gif" width="1" height="1" alt="" border="0"></div>

	</div>



<div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="http://www.facebook.com/Maakodu" target="_blank">Jälgi <b>Maakodu</b> Facebookis!</a></div>
	<div class="body_fb_iframe">
				<script>
			$(function(){
				var $fbelm = $('<iframe scrolling="no" frameborder="0" allowTransparency="true" name="fb-portal-likes" />').css({
					border:'none',
					overflow:'hidden',
					width:450				}).attr("src", "https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FMaakodu&layout=standard&show_faces=false&width=450&action=like&colorscheme=light&height=30").appendTo(".body_fb_iframe");
			});
		</script>
	</div>
</div>
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80424404" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80424404" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maakodu.delfi.ee/news/maakodu/retseptid/arst-kinnitab-parim-viis-oma-magusaisu-rahuldada-on-votta-tukike-tumedat-sokolaadi?id=80424404" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="40" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi.EA Omareklaam.Aialeht */
ado.master({id: 'albhwuPhrNb48QySp9zkfnqY7tcLRpr645Nb9XudRRP.g7', server: 'ado.delfi.ee' });
</script>
<!--  end master  -->

<div id="adoceandelfieexorkernmzf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, delfi_ee.Delfi.EA Omareklaam.Aialeht.420x250 art2 */
ado.slave('adoceandelfieexorkernmzf', {myMaster: 'albhwuPhrNb48QySp9zkfnqY7tcLRpr645Nb9XudRRP.g7' });
</script>

<br clear="all">
<div class="dwidget" id="dwidget_6110" style="width:585px;height:2500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6110,1)</script>
			</div>

			<div id="top">
				<div id="left">
					<div id="locationB">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/news/" itemprop="url"><span itemprop="title">Maakodu</span></a></span> &gt; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/news/maakodu/" itemprop="url"><span itemprop="title">Maakodu</span></a></span> &gt; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/news/maakodu/retseptid/" itemprop="url"><span itemprop="title">Retseptid</span></a></span>
</div>

				</div>
				<div id="center">
					
				</div>
			</div>
				<br clear="all">
				
			</div>

			<div id="right">
				<div class="dado-sl" id="adoceandelfieerohpgwilpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_1 */
ado.slave('adoceandelfieerohpgwilpj', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script><br><iframe name ="rb_reisiaed" src="http://www.delfi.ee/misc/verticals/reisijuht_250.php" width=250 height=250 frameborder="0" scrolling="no" style="margin-bottom: 5px;"></iframe>

			</div>

		</div>

		<div id="pre_footer">
			
		</div>
	</div>
</div>

<div id="footer">
	<div id="maaleht-footer-2013">
	<div id="maaleht-footer-header-2013">
	</div>
	<div id="maaleht-footer-body-2013">
		<style type="text/css">
			.maaleht-footer-listing-float { width: 100% !important; }
			.maaleht-footer-listing-float li { float: left; margin-left: 15px; }
		</style>
		<ul class="maaleht-footer-body-2013-list maaleht-footer-listing-float">
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a href="http://maaleht.delfi.ee/laadakalender/">Laadakalender</a></li>
			<li><a target="_blank" href="http://kava.delfi.ee/">TV & Raadio</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/article.php?id=24092275">Reeglid</a></li>
		</ul>
		<div style="clear: both; height: 30px;"></div>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT</li>
			<li>Ekspress Meedia AS</li>
			<li>Narva mnt 13, 10151 Tallinn<br><br></li>
			<li><strong>Äriregistri nr:</strong> 10004521</li>
			<li><strong>Pank:</strong> SEB Pank 10002019347001, kood 401<br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHE TOIMETUS</li>
			<li>Narva mnt 13, 10151 Tallinn <br><br></li>
			<li><strong>Üldtelefon:</strong> +372 661 3300</li>
			<li><strong>Faks:</strong> +372 661 3344</li>
			<li><strong>E-post:</strong> <a href="mailto:ml@maaleht.ee" target="_top">ml[at]maaleht.ee</a><br><br></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/ajalehe-maaleht-kontaktid.d?id=23970455">Toimetuse kontaktid</a><br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT.EE</li>
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/maalehtee-tutvustus.d?id=23970551">Mis on Maaleht.ee</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/maalehe-veebivaljaande-reeglid-kasutajale.d?id=24092275">Kasutajatingimused</a><br><br></li>
			<li><strong>E-post: </strong><a href="mailto:veeb@maaleht.ee" target="_top">veeb[at]maaleht.ee</a></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">KLIENDITUGI JA TELLIMINE</li>
			<li><strong>Telefon: </strong> +372 680 4444</li>
			<li><strong>E-post: </strong><a href="mailto:klienditugi@maaleht.ee">klienditugi[at]lehed.ee</a><br><br></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li><a href="http://www.digilehed.ee/digilehed/#packets">Vormista digitellimus</a><br><br></li>
			<li  class="maaleht-footer-body-2013-list-heading">REKLAAM</li>
			<li><strong>Telefon: </strong> +372 661 3333</li>
			<li><strong>E-post: </strong><a href="mailto:reklaam@maaleht.ee">reklaam[at]maaleht.ee</a><br><br></li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
<!--
			<li><a href="http://maaleht.delfi.ee/veebireklaam/">Veebireklaam</a></li>
-->
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/article.php?id=23970541">Lisade ilmumise graafik</a><br><br></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Telli reakuulutus</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Vaata kuulutusi</a><br><br></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list-last">
			<li class="maaleht-footer-body-2013-list-heading">AJAKIRJAD JA ERIVÄLJAANDED</li>
			<li><strong>Maakodu</strong><li>
			<li><strong>Telefon: </strong> +372 661 3370<li>
			<li><strong>E-post: </strong><a href="mailto:maakodu@maaleht.ee">maakodu[at]maaleht.ee</a><br><br></li>
			<li><strong>Maamajandus</strong><li>
			<li><strong>Telefon: </strong>+372 661 3381<li>
			<li><strong>E-post: </strong><a href="mailto:maamajandus@maaleht.ee">maamajandus[at]maaleht.ee</a><br><br></li>
			<li><strong>Targu Talita</strong><li>
			<li><strong>Telefon: </strong>+372 661 3375<li>
			<li><strong>E-post: </strong><a href="mailto:targutalita@maaleht.ee">targutalita[at]maaleht.ee</a><br><br></li>
			<li><strong>TeRa</strong><li>
			<li><strong>Telefon: </strong>+372 661 3331<li>
			<li><strong>E-post: </strong><a href="mailto:tera@maaleht.ee">tera[at]maaleht.ee</a></li>
		</ul>
	</div>
</div>
<style>
/*footer*/
#maaleht-footer-2013 {
	width: 995px;
	background: #989989;
	font: 13px arial,sans-serif;
	color: #e1e2d6;
	line-height: 1.5;
}
#maaleht-footer-header-2013 {
	width: 995px;
	height: 50px;
	background: #2f971c url('//g3.nh.ee/ml/i/logo_footer_maaleht.png') no-repeat 25px 13px;
}
#maaleht-footer-body-2013 {
	width: 945px;
	padding: 20px 25px 40px;
	overflow: hidden;
}
.maaleht-footer-body-2013-list {
	width: 307px;
	float: left;
	margin-right: 20px;
}
.maaleht-footer-body-2013-list-last {
	width: 290px;
	float: right;
}
.maaleht-footer-body-2013-list-heading {
	font: 14px bold arial, sans-serif;
	color: white;
	padding-bottom: 15px;
	margin-bottom: 15px;
	border-bottom: 1px white solid;
}
#maaleht-footer-body-2013 a {
	color: white;
	text-decoration: underline;
}
</style>
<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
$(document).ready(function() {

$('#DelfiHeaderNewsletter').fancybox({
	type: 'iframe',
	width: 690,
	height: 500,
	hideOnContentClick: false,
	scrolling: 'no',
	autoScale: true,
	titleShow: false
});
});
</script>
<script>
$(function() {
	var a = 'url=' + encodeURIComponent($(location).attr('href'));
	$(".articleBody>p>img[src],.articleBody>img[src]").each(function() {
			var b = 'media=' + encodeURIComponent(this.src),
				c = 'description=' + encodeURIComponent(this.alt ? this.alt : $(document).find("meta[property='og:title']").attr("content")),
				pin = 'http://www.pinterest.com/pin/create/button/?' + a + '&' + b + '&' + c;
			$(this)
				.wrap('<div class="article-image-wrapper"/>')
				.after('<a class="pinit-btn" href="' + pin + '"></a>');
	})
});
</script>


<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>
<!--GA-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4303103-4', 'aialeht.ee');
  ga('send', 'pageview');
</script>
<!--//GA-->

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maakodu.ee/a/80424404';
_sf_async_config.sections = 'www.maakodu.ee';
_sf_async_config.authors = 'Sirje Potisepp';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511793000"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/80424404" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/80424404"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/80424404" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1512053807"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1508926106");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1508926106");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="ov_spns"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ov_spns');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="ov_spns"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ov_spns');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3255543277-6885" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3255543277-6885","mid":488430,"mkw":["aialeht_maakodu","aialeht_retseptid","aialeht_80424404","aialeht_article","article_80424404","channel_aialeht","source_67389116"],"mkv":{"channel":"aialeht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
