
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Lumevärvi kellukeste kirev maailm: milline on kõige erilisem, kõige kallim, kõige kuulsam? Vaata järele!
 - Maakodu.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/koige-suurema-oiega-lumikelluke-bill-bishop-kuulub-uhemargiliste-lumik-85461597.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Lumevärvi kellukeste kirev maailm: milline on kõige erilisem, kõige kallim, kõige kuulsam? Vaata järele!">

	

<meta property="og:url" content="https://www.delfi.ee/a/85566395">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Maakodu" />
<meta property="og:description" content="Lumikellukesed on Euroopas armastatud aiataimed eelkõige sellepärast, et nad on varajased kevadekuulutajad. Kui lumikellukesed õitseksid suvel, poleks nad suguginii populaarsed.">
<meta property="article:published_time" content="1552288602">

			<meta property="article:tag" content="kevadlilled">
			<meta property="article:tag" content="lumikelluke">
			<meta property="article:tag" content="lumikellukesed">
			<meta property="article:tag" content="sibullilled">
	

				
	<meta name="description" content="Lumikellukesed on Euroopas armastatud aiataimed eelkõige sellepärast, et nad on varajased kevadekuulutajad. Kui lumikellukesed õitseksid suvel, poleks nad suguginii populaarsed. - Maakodu" />

	<meta name="keywords" content="kevadlilled, lumikelluke, lumikellukesed, sibullilled">

<link rel="image_src" href="https://g1.nh.ee/images/pix/koige-suurema-oiega-lumikelluke-bill-bishop-kuulub-uhemargiliste-lumik-85461597.jpg">
<link rel="canonical" href="https://maakodu.delfi.ee/news/maakodu/aed/lumevarvi-kellukeste-kirev-maailm-milline-on-koige-erilisem-koige-kallim-koige-kuulsam-vaata-jarele?id=85566395" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://maakodu.delfi.ee/news/maakodu/aed/lumevarvi-kellukeste-kirev-maailm-milline-on-koige-erilisem-koige-kallim-koige-kuulsam-vaata-jarele?id=85566395">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85566395"/>
<meta property="og:article:author" content="Sulev Savisaar"/>
<meta name="cXenseParse:recs:publishtime" content="2019-03-11T09:16:42+0200"/>
<meta name="cXenseParse:recs:category" content="news/maakodu/aed"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maakodu"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maakodu"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maakodu, Maakodu, Aed" />
<meta name="cXenseParse:eks-article-section" content="Maakodu, Maakodu, Aed" />

<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=">

<meta name="Author" content="Maakodu">
<meta name="application-name" content="Maakodu.ee"/>
<meta name="msapplication-tooltip" content="maakodu.ee"/>
<meta name="msapplication-starturl" content="http://maakodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="Shortcut Icon" href="//g1.nh.ee/al/ic/maakodu.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=maakodu.scss,partners.css&amp;1548327700">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=maakodu-article.scss&amp;1549973246">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=40;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1551350290"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhaWFsZWh0IiwiX2NhdF9JRCI6IjcwMDE0MzMxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDMxMTExIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJhaWFsZWh0In0sInNpZyI6IjJjMDkxYWQ5MDk5MDk5MzFkNzk2OTFiZDE3YzBiMWZmIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=article-pcc.css&amp;1519048074">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-aialeht responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1551945552"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('ApWVVCdR7ScXjt7g2hINCGX2PzMBqi7iWpvLLZWGtMv.e7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],
			mkv: {"channel":"aialeht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-126">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_maakodu" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://maaleht.delfi.ee/news/misc/info/article.php?id=24092275" target="_top" class="header-top-right__link">Reeglid</a><a href="http://maaleht.delfi.ee/archive/" target="_top" class="header-top-right__link">Arhiiv</a><a href="https://maakodu.delfi.ee/z/uudiskiri/" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maakodu.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="http://maakodu.delfi.ee"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/7956/ZYVUXU_maakodu2.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
									<div class="maakodu__custom_header mobile-hide">
						<a href="https://maakodu.delfi.ee/z/uudiskiri/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50"><path d="M25 0a25 25 0 1 0 25 25A25 25 0 0 0 25 0zM13.9 15.5h22.2a1.9 1.9 0 0 1 1 .3L26.7 26.2a2.5 2.5 0 0 1-3.4 0L12.9 15.8a1.9 1.9 0 0 1 1-.3zm-2.3 16.6V17.9a1.6 1.6 0 0 1 .2-1l8.1 8.1-8.1 8.1a1.6 1.6 0 0 1-.2-1zm24.5 2.4H13.9a1.9 1.9 0 0 1-1-.3l8.2-8.1 1.1 1.2a4 4 0 0 0 5.6 0l1.1-1.2 8.2 8.1a1.9 1.9 0 0 1-1 .3zm2.3-2.4a1.6 1.6 0 0 1-.2 1L30.1 25l8.1-8.1a1.6 1.6 0 0 1 .2 1z" fill="#e73270" class="ic_hover" /></svg><span class="link__text">Liitu Maakodu<br>uudiskirjaga!</span></a>
						<a href="https://www.facebook.com/Maakodu/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50"><path d="M25 0a25 25 0 1 0 25 25A25 25 0 0 0 25 0zm6 16.5h-2.9c-.5 0-1.1.2-1.1 1.2v2.7h4l-.5 4.6H27v13h-5.4V25H19v-4.6h2.6v-3c0-2.1 1-5.4 5.4-5.4h4z" fill="#e73270" class="ic_hover" /></svg><span class="link__text">Jälgi Maakodu<br>Facebookis!</span></a>
					</div>
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="11.03.2018" class="header-search__input">
						<input type="hidden" name="tod" value="11.03.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/maakodu_white2.svg" alt="aialeht" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/maakodu/kodu" target="_top">Kodu</a>
<a class="navigation__item" href="/news/maakodu/aed" target="_top">Aed</a>
<a class="navigation__item" href="/news/maakodu/teeme-ise" target="_top">Teeme ise</a>
<a class="navigation__item" href="http://maakodu.delfi.ee/news/maakodu/meiekodu/" target="_top">Meie kodu 2018</a>
<a class="navigation__item" href="/news/maakodu/retseptid" target="_top">Retseptid</a>
<a class="navigation__item" href="/news/maakodu/maakodureisid" target="_top">Reisid</a>
<a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top">Maaleht.ee</a>
<a class="navigation__item" href="http://digileht.maakodu.delfi.ee/" target="_top">Digileht</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=maakodu" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://maakodu.delfi.ee/news/maakodu/aed/lumevarvi-kellukeste-kirev-maailm-milline-on-koige-erilisem-koige-kallim-koige-kuulsam-vaata-jarele?id=85566395&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-03-11T09:16:42+0200" />
<meta itemprop="dateModified" content="2019-03-11T09:16:43+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85566395&url=%2Fnews%2Fmaakodu%2Faed%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
	<div class="col col-12"><div class="title_disclaimer"><p>Maaleht maksab igal kuul &uuml;hele tellijale Eesti keskmist palka. Telli n&uuml;&uuml;d Maaleht ja osale tellijapalga loosimises! <strong><a href="http://maaleht.ee/telli">Vaata l&auml;hemalt &gt;</a></strong></p>
</div></div>	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">11.03.2019, 09:16</div><h1 itemprop="headline" class="article__title" data-parents="Aed">Lumevärvi kellukeste kirev maailm: milline on kõige erilisem, kõige kallim, kõige kuulsam? Vaata järele!</h1><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Sulev Savisaar"></div><div class="author__data"><div class="author__name"><b>Sulev Savisaar</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">11</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F85566395%26t%3DLumev%C3%A4rvi+kellukeste+kirev+maailm%3A+milline+on+k%C3%B5ige+erilisem%2C+k%C3%B5ige+kallim%2C+k%C3%B5ige+kuulsam%3F+Vaata+j%C3%A4rele%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLumev%C3%A4rvi+kellukeste+kirev+maailm%3A+milline+on+k%C3%B5ige+erilisem%2C+k%C3%B5ige+kallim%2C+k%C3%B5ige+kuulsam%3F+Vaata+j%C3%A4rele%21%20-%20https%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F85566395" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=85566395&url=%2Fnews%2Fmaakodu%2Faed%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85566395" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=85566395&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture focus--center_center" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/OSz_A1DjfzA/koige-suurema-oiega-lumikelluke-bill-bishop-kuulub-uhemargiliste-lumik-85461601.jpg" title="Kõige suurema õiega lumikelluke ‘Bill Bishop’ kuulub ühemärgiliste lumikellukeste sordirühma." data-title="&lt;span&gt;Kõige suurema õiega lumikelluke ‘Bill Bishop’ kuulub ühemärgiliste lumikellukeste sordirühma.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Sulev Savisaar&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/_q7OJFbg2a4/koige-suurema-oiega-lumikelluke-bill-bishop-kuulub-uhemargiliste-lumik-85461595.jpg" alt="Kõige suurema õiega lumikelluke ‘Bill Bishop’ kuulub ühemärgiliste lumikellukeste sordirühma." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Kõige suurema õiega lumikelluke ‘Bill Bishop’ kuulub ühemärgiliste lumikellukeste sordirühma.</span><span class="picture-info__source">Sulev Savisaar</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Lumikellukesed on Euroopas armastatud aiataimed eelkõige sellepärast, et nad on varajased kevadekuulutajad. Kui lumikellukesed õitseksid suvel, poleks nad sugugi<br>nii populaarsed.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-2598" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1551350290";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-2598","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-7446" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-7446","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4059591597-9651" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-9651","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
						<div class="article__teaser article__chunk">
		<p>Lumikellukesed on Euroopas armastatud aiataimed eelkõige sellepärast, et nad on varajased kevadekuulutajad. Kui lumikellukesed õitseksid suvel, poleks nad sugugi nii populaarsed.</p><p>Ühe minu aias tehtud ekskursiooni ajal küsis üks külastaja teiselt: “Ei tea, miks ta neid lumikellukesi nii paljudesse kohtadesse laiali on istutanud?” Tegelikult oli iga laigukene eri sordist.</p><p>Kas tõesti on kõik lumikellukesesordid ühte nägu? Loomulikult mitte!</p>
		</div>
	
		
	<script type="text/javascript" src="https://g1.nh.ee/misc/pyfe/loader.js" crossorigin="anonymous"></script>



<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>




	<div id="paywall_85566395"></div>

	<script type="text/javascript">
		pyFrDlg('paywall_85566395', {
			channelId: 40,
			articleId: 85566395,
			locale: "et",
			isPaid: false,
			success: function(token, type) {
				$.cookie('_pyfe2suc', type);
				document.location.reload();
			}		});
	</script>
	<style> .payment-opt-modal-container {position: relative;max-width: 700px;margin: auto;} .pyfe-link.dialog-close.modal-close {top: -55px;} .pyfe-overlay.pyfe-overlay-white {z-index: 15000;background: rgba(255,255,255, .95);}</style>
<section id="subscriber" class="col col-12">
	<div class="col col-12 block_title">
		<span>Tellijana saad lugeda ka neid artikleid:</span>
	</div>
	<div class="row">
<div class="col col-4"><article class="headline"><a href="https://epl.delfi.ee/news/eesti/jane-paberit-saadeti-kodukandist-teele-voimsa-tantsuetenduse-ja-kullast-munaga?id=85563607" target="_blank" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/355x215/G9m4rEcivvo/oma-opetajale-esineti-suure-armastuse-ja-siira-roomuga-armastust-jane-85564551.jpg" width="205" height="130" alt=""></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://epl.delfi.ee/news/eesti/jane-paberit-saadeti-kodukandist-teele-voimsa-tantsuetenduse-ja-kullast-munaga?id=85563607" target="_blank">Jane Paberit saadeti kodukandist teele võimsa tantsuetenduse ja kullast mun&#8230;</a></h1>&nbsp;<a target="_top" href="https://epl.delfi.ee/news/eesti/jane-paberit-saadeti-kodukandist-teele-voimsa-tantsuetenduse-ja-kullast-munaga?id=85563607&amp;com=1&amp;reg=1" class="headline__comments">(308)</a></div></article></div><div class="col col-4"><article class="headline"><a href="https://digileht.epl.delfi.ee/arvamus/reformierakonna-liige-olen-kaalunud-e-haaltega-manipuleerimist-see-on-nii-imelihtne?id=85553007" target="_blank" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/digiriigi-hakaton-digiriik-digitaalne-isikutunnistus-hakaton-id-kaart-85553189.jpg" width="205" height="130" alt=""></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://digileht.epl.delfi.ee/arvamus/reformierakonna-liige-olen-kaalunud-e-haaltega-manipuleerimist-see-on-nii-imelihtne?id=85553007" target="_blank">Reformierakonna liige: olen kaalunud e-häältega manipuleerimist, see on nii&#8230;</a></h1>&nbsp;<a target="_top" href="https://digileht.epl.delfi.ee/arvamus/reformierakonna-liige-olen-kaalunud-e-haaltega-manipuleerimist-see-on-nii-imelihtne?id=85553007&amp;com=1&amp;reg=1" class="headline__comments">(481)</a></div></article></div><div class="col col-4"><article class="headline"><a href="https://sport.delfi.ee/news/arvamus/lood/alaveri-kaitsetaktika-tahendab-hamamist-venitamist-ja-parimate-abi-nii-tehti-varem-nii-tehakse-ka-nuud?id=85564463" target="_blank" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/355x215/rV7q1F4u8nk/mati-alaver-oskab-endale-abilisteks-meelitada-tipptasemel-spetsialiste-85564749.jpg" width="205" height="130" alt=""></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://sport.delfi.ee/news/arvamus/lood/alaveri-kaitsetaktika-tahendab-hamamist-venitamist-ja-parimate-abi-nii-tehti-varem-nii-tehakse-ka-nuud?id=85564463" target="_blank">Alaveri kaitsetaktika tähendab hämamist, venitamist ja parimate abi. Nii te&#8230;</a></h1>&nbsp;<a target="_top" href="https://sport.delfi.ee/news/arvamus/lood/alaveri-kaitsetaktika-tahendab-hamamist-venitamist-ja-parimate-abi-nii-tehti-varem-nii-tehakse-ka-nuud?id=85564463&amp;com=1&amp;reg=1" class="headline__comments">(170)</a></div></article></div>	</div>
</section>
<style>
#subscriber {
	width: 676px;
	min-height: 330px;
	border-radius: 16px;
	background-color: #f5f6f7;
	border: 1px solid #dedfe0;
	padding: 12px;
	margin: 0 auto;
	position: relative;
}
#subscriber .block_title {
	font-size: 18px;
	font-weight: 500;
	color: #222;
	text-align: center;
}
#subscriber .headline__title {
	font-size: 1em;
	font-weight: 500;
}
#subscriber .headline__content {
	line-height: 1.25em;
}
#subscriber .block_title span {
	position: relative;
	display: block;
}
#subscriber .block_title span:before {
	content: "";
	position: absolute;
	left: 48%;
	top: -40px;
	width: 28px;
	height: 28px;
	background: transparent url("https://g1.nh.ee/g/i/svg/subscriber_crown.svg") left top no-repeat;
	background-size: cover;
	display: block;
}
#subscriber .headline__picture:after {
    display: block;
    position: absolute;
    width: 100%;
    height: 75%;
    bottom: 0;
    left: 0;
    content: '';
    background: -moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,1) 100%);
    background: -webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,1) 100%);
    background: linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#000000',GradientType=0);
    opacity: .6;
}
</style>

								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href=" https://kampaaniad.ekspressmeedia.ee/maakodu-aed?utm_source=Maakodu&utm_medium=banner&utm_content=banner995x100&utm_campaign=MKAED" target="_blank"><img src="https://g1.nh.ee/wd/f/11865/XQQ2TN_876x100.jpeg" width="100%" height="auto" border="0" alt="Maakodu unistuste aed"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://maakodu.delfi.ee/news/maakodu/aed/lumevarvi-kellukeste-kirev-maailm-milline-on-koige-erilisem-koige-kallim-koige-kuulsam-vaata-jarele?id=85566395" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaakodu.delfi.ee%2Fa%2F85566395&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Lumevärvi kellukeste kirev maailm: milline on kõige erilisem, kõige kallim, kõige kuulsam? Vaata järele!" data-url="https://maakodu.delfi.ee/a/85566395" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://maakodu.delfi.ee" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file85481159_maakodu.png" alt="Maakodu" border="0" width="118" height="20">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://maakodu.delfi.ee/news/maakodu/aed/kevadeootus-kolm-ootamatut-fakti-lumikellukeste-kohta?id=85356695" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/98eyfBjTb64/ilmselt-voib-selline-vaatepilt-avaneda-ka-mones-inglismaa-moisapargis-85426561.jpg" alt="Ilmselt võib selline vaatepilt avaneda ka mõnes Inglismaa mõisapargis. (Galanthus plicatus, Leucojum vernum.)"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maakodu.delfi.ee/news/maakodu/aed/kevadeootus-kolm-ootamatut-fakti-lumikellukeste-kohta?id=85356695">KEVADEOOTUS: Kolm ootamatut fakti lumikellukeste kohta</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://maakodu.delfi.ee/news/maakodu/aed/et-imeline-tilluke-kevadekuulutaja-lumikelluke-oitseks-aias-rikkalikkult-ja-aastaid?id=85356277" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/1nAsC2ZZJiQ/laialehine-lumikelluke-on-umber-istutatud-vaikesed-grupid-moodustavad-85425107.jpg" alt="Laialehine lumikelluke on ümber istutatud, väikesed grupid moodustavad seltskonna, mida on kaunis vaadata."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maakodu.delfi.ee/news/maakodu/aed/et-imeline-tilluke-kevadekuulutaja-lumikelluke-oitseks-aias-rikkalikkult-ja-aastaid?id=85356277">Et imeline tilluke kevadekuulutaja lumikelluke õitseks aias rikkalikkult ja aastaid</a></h1>&nbsp;<a href="https://maakodu.delfi.ee/news/maakodu/aed/et-imeline-tilluke-kevadekuulutaja-lumikelluke-oitseks-aias-rikkalikkult-ja-aastaid?id=85356277&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://maakodu.delfi.ee/news/maakodu/aed/lumikelluke-sumboliseerib-lootusrikast-kevadet?id=77816226" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/QN0hZOukBn0/botaanikaaed-floora-kevad-kevad-botaanikaaias-kurruline-lumikelluke-li-77817740.jpg" alt="Kevad botaanikaaias"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maakodu.delfi.ee/news/maakodu/aed/lumikelluke-sumboliseerib-lootusrikast-kevadet?id=77816226">Lumikelluke sümboliseerib lootusrikast kevadet</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://maakodu.delfi.ee/news/maakodu/aed/margatud-taluaias-oitseb-lumikelluke?id=77450558" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/hGhbuFhwNCI/06b9558bd2b8b6afb8-77450676.jpg" alt="MÄRGATUD: taluaias õitseb lumikelluke"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maakodu.delfi.ee/news/maakodu/aed/margatud-taluaias-oitseb-lumikelluke?id=77450558">MÄRGATUD: taluaias õitseb lumikelluke</a></h1>&nbsp;<a href="https://maakodu.delfi.ee/news/maakodu/aed/margatud-taluaias-oitseb-lumikelluke?id=77450558&amp;com=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85566395" />
	
	
		
		
		</div>

			
		
	<script type="text/javascript">
	$(window).bind('pcc_ready', function(event) {
		pcc.check(85566395, 28, false);
		$(this).unbind(event);
	});
</script>
<script type="text/javascript" src="/misc/pcc/pcc.php?v=1"></script>
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85566395,"channelId":40,"publisherId":1,"articleUrl":"https:\/\/maakodu.delfi.ee\/news\/maakodu\/aed\/lumevarvi-kellukeste-kirev-maailm-milline-on-koige-erilisem-koige-kallim-koige-kuulsam-vaata-jarele?id=85566395","articleTitle":"Lumev\u00e4rvi kellukeste kirev maailm: milline on k\u00f5ige erilisem, k\u00f5ige kallim, k\u00f5ige kuulsam? Vaata j\u00e4rele!","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-385719065-5059" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-385719065-5059","mid":435609,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2793419160-7965" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2793419160-7965","mid":497401,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid","after_comment_form"],"mkv":{"channel":"aialeht"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4059591597-7714" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4059591597-7714","mid":451075,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid","after_comment_form"],"mkv":{"channel":"aialeht"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85566395&url=%2Fnews%2Fmaakodu%2Faed%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_maakodu" target="_blank">Kontakt</a></li>
									<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1552042410"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4303103-4', 'aialeht.ee');
  ga('send', 'pageview');
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'aialeht_ee'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=aialeht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"aialeht","is_paid_article":"true","is_paid_article_and_have_paid":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1547647076");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3255543277-6714" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3255543277-6714","mid":488430,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-1808046317-2361" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1808046317-2361","mid":615174,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3361847948-7542" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3361847948-7542","mid":540821,"mkw":["aialeht_maakodu","aialeht_aed","aialeht_85566395","aialeht_article","article_85566395","channel_aialeht","source_67389116","tag-kevadlilled","tag-lumikelluke","tag-lumikellukesed","tag-sibullilled","paid_article_has_not_paid"],"mkv":{"channel":"aialeht"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article-pcc.js&amp;1441363314"></script>
</body>
</html>
